<!DOCTYPE html>
<html lang="sl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="900">
    <meta http-equiv="Cache-Control" content="public">

    
    <link type="text/css" rel="stylesheet" href="/css/global.css?rev=1.1.7">
    <link type="text/css" rel="stylesheet" href="/css/main.css?rev=1.1.7">

    <script type="text/javascript" src="/js/non-async.js?rev=1.1.7"></script>

    <!-- bar24 -->
    <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>

    <!-- Iprom -->
    <script>
        (function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
            var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
        })(window, document,[ "ipromcloud.com"],"_ipromNS");
    </script>

    <!-- Scripts -->
    <title>Sara in Tamara odkrito z Ulo: Žalostno, koliko sramu je povezano...</title>
<meta name="description" content="Sestri Sara in Tamara sta ustvarili naravno intimno olje, ob njunem raziskovanju trga pa spoznali, koliko zadržkov imamo ljudje glede svojega telesa. ">

    <link rel="canonical" href="https://micna.slovenskenovice.si/zate/sara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" />

<meta property="fb:app_id" content="2149682825140720">
<meta property="og:url" content="https://micna.slovenskenovice.si/zate/sara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Sara in Tamara odkrito z Ulo: Žalostno, koliko sramu je povezano z intimo | Mična" />
<meta property="og:image" content="https://micna.slovenskenovice.si/uploads/77636/tamara-sara-micna-naslovna_medium.jpg" />
<meta property="og:description" content="Sestri Sara in Tamara sta ustvarili naravno intimno olje, ob njunem raziskovanju trga pa spoznali, koliko zadržkov imamo ljudje glede svojega telesa. " />
<meta property="og:site_name" content="Mična – Vaša svetovalka za modo, lepoto in življenjski slog" />
<meta property="og:locale" content="sl_SI" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="" />
<meta name="twitter:url" content="https://micna.slovenskenovice.si/zate/sara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" />
<meta name="twitter:title" content="Sara in Tamara odkrito z Ulo: Žalostno, koliko sramu je povezano z intimo | Mična" />
<meta name="twitter:description" content="Sestri Sara in Tamara sta ustvarili naravno intimno olje, ob njunem raziskovanju trga pa spoznali, koliko zadržkov imamo ljudje glede svojega telesa. " />
<meta name="twitter:image" content="/uploads/77636/tamara-sara-micna-naslovna_medium.jpg" />

<link rel="home" href="https://micna.slovenskenovice.si/" />

<script>

    _ipromNS('init', {
        sitePath      : ['slovenskenovice','micna','zate'],
        cookieConsent : true
    });

</script>

<!-- Micna -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- Omnitag -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<!-- Omnitag updated -->
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<script>

    var _gaq;
    _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-59585362-2']);
    _gaq.push(['_trackPageview']);

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

</script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:300,400,500,700&display=swap&subset=latin-ext" rel="stylesheet">

</head>
<body>

<!-- Facebook comment plugin -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=2149682825140720&autoLogAppEvents=1"></script>

<header>

    <section class="full-header">

        <section class="bar-24 bg-dark d-none d-md-block py-2">

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <!-- Delostat banner -->
                        <div id="bar24" ></div>

                    </div>

                </div>

            </div>

        </section>

        <section class="heading">

            <div class="container">

                <div class="row">

                    <div class="col-md-3 d-none d-lg-block">

                        <div class="match-line-height">
                            <div class="vertically-align">

                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>

                            </div>
                        </div>

                    </div>

                    <div class="col-12 col-md-9 col-lg-6 text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height text-center">
                                    <div class="vertically-align">

                                                                                    <a href="/"><img src="/uploads/files/settings/50b39-logo_3.png" alt="Mična logotip" class="img-fluid main-logo"></a>
                                        
                                    </div>
                                </div>

                                <div class="match-line-height d-none d-md-block">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-4">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-md-3 d-none d-md-block">

                        <div class="match-line-height">
                            <div class="vertically-align">
                                <ul class="list-inline social-links float-right">

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-instagram"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" target="_blank"><i class="fab fa-youtube"></i></a>
                                    </li>

                                </ul>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

        </section>

        <section class="navigation py-md-0">

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <nav class="navbar navbar-expand-lg position-static px-0">

                            <div class="col-12 text-right px-0 text-md-left position-static">

                                <a href="javascript:" onclick="toggleSearchForm()" class="text-primary float-left d-md-none"><i class="fal fa-search"></i></a>

                                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainNavigation" aria-controls="navbarsExample08" aria-expanded="false" aria-label="Toggle navigation">
                                    <span class="fal fa-bars"></span>
                                    <span class="menu text-uppercase">Menu</span>
                                </button>

                                <div class="d-none d-lg-flex justify-content-md-center main-navigation-wrapper position-static">
                                    <ul class="navbar-nav match-line-height">

                                                                                    <li class="nav-item dropdown">

                                                
                                                    <a class="nav-link dropdown-toggle" href="/zate" onclick="window.location.href='/zate'" id="dropdown0" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                        Zate
                                                                                                                    <img src="/uploads/files/categories/d2516-heart-zate-2x.png" alt="Zate ikona">
                                                                                                            </a>

                                                    <div class="dropdown-menu" aria-labelledby="dropdown0">
                                                        <div class="icon-wrapper">
                                                            <i class="fas fa-caret-up"></i>
                                                        </div>
                                                                                                                    <a class="dropdown-item" href="/moje-zdravje">Moje zdravje</a>
                                                                                                                    <a class="dropdown-item" href="/moj-dom">Moj dom</a>
                                                                                                                    <a class="dropdown-item" href="/moja-sluzba">Moja služba</a>
                                                                                                                    <a class="dropdown-item" href="/znani-in-uspesni">Znani in uspešni</a>
                                                                                                            </div>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/seksi">Seksi
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/moda">Moda
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/lepota">Lepota
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/horoskop">Horoskop
                                                                                                            </a>

                                                
                                            </li>
                                        
                                    </ul>

                                    <div class="d-none d-md-block search-wrapper match-line-height">
                                        <a href="javascript:" onclick="toggleSearchForm()" class="text-primary"><i class="fal fa-search"></i></a>
                                    </div>

                                </div>
                            </div>

                        </nav>
                    </div>
                </div>
            </div>

            <section class="mobile-navigation d-block d-lg-none">

                <nav class="navbar navbar-expand-lg">

                    <div class="collapse navbar-collapse justify-content-md-center d-lg-none" id="mainNavigation">
                        <ul class="navbar-nav">

                                                            <li class="nav-item dropdown">

                                    
                                        <a class="nav-link dropdown-toggle" href="/zate" id="dropdown0" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                            Zate
                                                                                            <img src="/uploads/files/categories/d2516-heart-zate-2x.png" alt="Zate ikona">
                                                                                    </a>

                                        <div class="dropdown-menu" aria-labelledby="dropdown0">
                                            <div class="icon-wrapper">
                                                <i class="fas fa-caret-up"></i>
                                            </div>
                                            <a class="dropdown-item" href="/zate">Zate</a>
                                                                                            <a class="dropdown-item" href="/moje-zdravje">Moje zdravje</a>
                                                                                            <a class="dropdown-item" href="/moj-dom">Moj dom</a>
                                                                                            <a class="dropdown-item" href="/moja-sluzba">Moja služba</a>
                                                                                            <a class="dropdown-item" href="/znani-in-uspesni">Znani in uspešni</a>
                                                                                    </div>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/seksi">Seksi
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/moda">Moda
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/lepota">Lepota
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/horoskop">Horoskop
                                                                                    </a>

                                    
                                </li>
                            
                            <li class="nav-item mt-2">
                                <a href="https://services.delo.si/enovice/prijava/" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                            </li>

                            <li class="nav-item">

                                <ul class="list-inline social-links mt-2 mb-2">

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-instagram"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" class="text-primary" target="_blank"><i class="fab fa-youtube"></i></a>
                                    </li>

                                </ul>

                            </li>
                        </ul>
                    </div>
                </nav>

            </section>

            <section class="search-form d-none" id="mainSearchForm">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <a href="javascript:" onclick="toggleSearchForm()" class="close-button"><i class="fal fa-times"></i></a>

                            <div class="form-wrapper text-center">

                                <form action="/iskanje" method="get">

                                    <div class="input-wrapper">

                                        <input type="hidden" name="t" value="form">

                                        <input type="text" class="form-control" name="q" placeholder="Iskanje ...">

                                        <i class="fal fa-search"></i>
                                    </div>

                                </form>
                            </div>
                        </div>
                    </div>
                </div>

            </section>

        </section>

        
            <section class="sub-navigation">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <ul class="list-inline slick-slider-mobile" data-slick='{"slidesToShow": 3, "slidesToScroll": 2, "adaptiveHeight": true, "dots": false}'>

                                <li class="list-inline-item d-none d-md-inline-block">
                                    <span class="nav-link special">#</span>
                                </li>

                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=vzgoja&amp;t=tag">Mična in otrok</a>
                                    </li>
                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=na+testu&amp;t=tag">Mična testira kozmetiko</a>
                                    </li>
                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=knjiga&amp;t=tag">Mična bere</a>
                                    </li>
                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=video+intervjuji&amp;t=tag">Mična VIDEO</a>
                                    </li>
                                                            </ul>

                        </div>
                    </div>
                </div>

            </section>

        
    </section>

    <section class="min-header d-none mb-4">

        <section class="heading py-0">

            <div class="container">

                <div class="row">

                    <div class="col-12 d-block d-md-none text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height text-center">
                                    <div class="vertically-align">
                                        <img src="/img/logo.png" alt="Placeholder - Bar24" class="img-fluid main-logo">
                                    </div>
                                </div>

                                <div class="match-line-height d-none d-md-block">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-4">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-md-4 d-none d-md-block text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height">
                                    <div class="vertically-align">
                                        <img src="/img/logo.png" alt="Placeholder - Bar24" class="img-fluid main-logo">
                                    </div>
                                </div>

                                <div class="match-line-height">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-3 punchline">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-12 col-md-8">

                        <section class="navigation">

                            <nav class="navbar navbar-expand-lg text-right">

                                <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="text-primary float-left d-md-none"><i class="fal fa-search"></i></a>

                                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#minNavigation" aria-controls="navbarsExample08" aria-expanded="false" aria-label="Toggle navigation">
                                    <span class="fal fa-bars"></span>
                                    <span class="menu text-uppercase">Menu</span>
                                </button>

                                <div class="d-none d-md-inline-block ml-auto">
                                    <ul class="navbar-nav match-line-height">
                                        <li class="nav-item dropdown d-none d-md-block">
                                            <a class="nav-link dropdown-toggle" href="https://example.com" id="dropdown08" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Zate &lt;3</a>
                                            <div class="dropdown-menu" aria-labelledby="dropdown08">
                                                <div class="icon-wrapper">
                                                    <i class="fas fa-caret-up"></i>
                                                </div>
                                                <a class="dropdown-item" href="/kategorija">Moje zdravje</a>
                                                <a class="dropdown-item" href="/kategorija">Moj dom</a>
                                                <a class="dropdown-item" href="/kategorija">Moja služba</a>
                                                <a class="dropdown-item" href="/kategorija">Znani & uspešni</a>
                                            </div>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Seksi</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Moda</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Lepota</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Horoskop</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="nav-link text-primary"><i class="fal fa-search"></i></a>
                                        </li>
                                    </ul>

                                </div>

                            </nav>

                        </section>

                    </div>

                </div>

            </div>

            <section class="search-form d-none" id="alternativeSearchForm">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="close-button"><i class="fal fa-times"></i></a>

                            <div class="form-wrapper text-center">

                                <form>

                                    <div class="input-wrapper">

                                        <input type="text" class="form-control" name="q" placeholder="Iskanje ...">

                                        <i class="fal fa-search"></i>
                                    </div>

                                </form>
                            </div>
                        </div>
                    </div>
                </div>

            </section>

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <hr class="my-0">

                        <div class="ro w">

                            <div class="col-12">

                                <section class="sub-navigation">

                                    <ul class="list-inline mb-0 slick-slider-mobile" data-slick='{"slidesToShow": 3, "slidesToScroll": 2, "adaptiveHeight": true, "dots": false}'>
                                        <li class="list-inline-item d-none d-md-inline-block">
                                            <span class="nav-link special">#</span>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Fit</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Moj dom</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Hedonizem</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Zdravje</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Znani &amp; uspešni</a>
                                        </li>
                                    </ul>

                                </section>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </section>

        <section class="mobile-navigation d-block d-md-none">

            <nav class="navbar navbar-expand-lg">

                <div class="collapse navbar-collapse justify-content-md-center d-md-none" id="minNavigation">
                    <ul class="navbar-nav">
                        <li class="nav-item dropdown">
                            <a class="nav-link dropdown-toggle" href="https://example.com" id="dropdown09" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Zate &lt;3</a>
                            <div class="dropdown-menu" aria-labelledby="dropdown09">
                                <div class="icon-wrapper d-none d-md-block">
                                    <i class="fas fa-caret-up"></i>
                                </div>
                                <a class="dropdown-item" href="/kategorija">Moje zdravje</a>
                                <a class="dropdown-item" href="/kategorija">Moj dom</a>
                                <a class="dropdown-item" href="/kategorija">Moja služba</a>
                                <a class="dropdown-item" href="/kategorija">Znani & uspešni</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Seksi</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Moda</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Lepota</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Horoskop</a>
                        </li>
                        <li class="nav-item mt-2">
                            <a href="/kategorija" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                        </li>
                        <li class="nav-item">

                            <ul class="list-inline social-links mt-2 mb-2">

                                <li class="list-inline-item">
                                    <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                </li>

                                <li class="list-inline-item">
                                    <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-instagram"></i></a>
                                </li>

                                <li class="list-inline-item">
                                    <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" class="text-primary" target="_blank"><i class="fab fa-youtube"></i></a>
                                </li>

                            </ul>

                        </li>
                    </ul>
                </div>
            </nav>

        </section>

    </section>

</header>

<div class="container d-none d-md-block">
    <div class="row">
        <div class="col-12" style="position: relative">
            <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299);</script></div>
            <div class="iAdserver floating-ad floating-left" data-iadserver-zone="30"><script>_ipromNS('zone',30);</script></div>
            <div class="iAdserver floating-ad floating-right" data-iadserver-zone="31"><script>_ipromNS('zone',31);</script></div>
        </div>
    </div>
</div>

<div class="mb-4 d-none d-md-block">
    <div class="iAdserver" data-iadserver-zone="440"><script>_ipromNS('zone',440)</script></div>
</div>
<div class="mb-4 d-block d-md-none">
    <div class="iAdserver" data-iadserver-zone="678"><script>_ipromNS('zone',678)</script></div>
</div>


        <section class="view-content">

            <div class="container">

                <div class="row">

                    <div class="col-12 col-md-9">

                        <section class="content-divider mb-4">

                            <main>

                                <div class="row text-center mb-2 mb-md-4">

                                    <div class="col-12">

                                        
                                        <h1>Sara in Tamara odkrito z Ulo: Žalostno, koliko sramu je povezano z intimo</h1>

                                    </div>
                                </div>

                                <div class="row mb-4">

                                    <div class="col-12 col-md-7">

                                        <div>
                                            <h2 class="view-description mb-1">
                                                Sestri Sara in Tamara sta ustvarili naravno intimno olje, ob njunem raziskovanju trga pa spoznali, koliko zadržkov imamo ljudje glede svojega telesa. 
                                            </h2>
                                            <p class="view-info">
                                                <small>
                                                    12.12.2019 ob 5:50
                                                     | Foto: Sonja Ravbar (video in fotografije)                                                                                                     </small>
                                            </p>
                                        </div>

                                        <span class="d-none">!SSL</span>

                                        <p class="text-uppercase social-buttons-title mb-2"><small>Deli s prijatelji</small></p>
                                        <ul class="list-inline social-buttons">
                                            <li class="list-inline-item">
                                                <a href="http://www.facebook.com/dialog/share?app_id=2149682825140720&amp;display=popup&amp;href=http%3A%2F%2Fmicna.slovenskenovice.si%2Fzate%2Fsara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto&amp;title=Sara+in+Tamara+odkrito+z+Ulo%3A+%C5%BDalostno%2C+koliko+sramu+je+povezano+z+intimo&amp;description=Sestri+Sara+in+Tamara+sta+ustvarili+naravno+intimno+olje%2C+ob+njunem+raziskovanju+trga+pa+spoznali%2C+koliko+zadr%C5%BEkov+imamo+ljudje+glede+svojega+telesa.+" class="btn btn-primary" target="_blank"><i class="fab fa-facebook"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="http://twitter.com/intent/tweet?status=Sara+in+Tamara+odkrito+z+Ulo%3A+%C5%BDalostno%2C+koliko+sramu+je+povezano+z+intimo+http%3A%2F%2Fmicna.slovenskenovice.si%2Fzate%2Fsara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" class="btn btn-primary" target="_blank"><i class="fab fa-twitter"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmicna.slovenskenovice.si%2Fzate%2Fsara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto&amp;media=http://micna.slovenskenovice.si/uploads/77636/tamara-sara-micna-naslovna_large.jpg&amp;description=Sestri+Sara+in+Tamara+sta+ustvarili+naravno+intimno+olje%2C+ob+njunem+raziskovanju+trga+pa+spoznali%2C+koliko+zadr%C5%BEkov+imamo+ljudje+glede+svojega+telesa.+" class="btn btn-primary" target="_blank"><i class="fab fa-pinterest"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="mailto:?subject=Sara in Tamara odkrito z Ulo: Žalostno, koliko sramu je povezano z intimo&amp;body=http%3A%2F%2Fmicna.slovenskenovice.si%2Fzate%2Fsara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" class="btn btn-primary" target="_blank"><i class="fas fa-envelope"></i></a>
                                            </li>

                                            <li class="list-inline-item mt-2 mt-lg-0">
                                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                                            </li>
                                        </ul>

                                    </div>

                                    
                                        <div class="col-12 col-md-5">

                                            <div onclick="window.location.href='/avtor/13/ula-furlan'" class="author-info">

                                                                                                    <img src="/uploads/authors/13/ula-avtorska_small.jpg" alt="Slika avtorja - Ula  Furlan" class="img-fluid float-right mb-2 ml-2">
                                                
                                                <small>Piše:</small>

                                                <h4>Ula  Furlan</h4>

                                                <p>
                                                    
                                                </p>

                                            </div>

                                        </div>

                                    
                                </div>

                                <div class="row">

                                    <div class="col-12">

                                                                                    <section class="view-image mb-4">

                                                <div class="_iprom_inStream active">
                                                    <div class="contentWrapped">
                                                        <img src="/uploads/77636/tamara-sara-micna-naslovna_large.jpg" alt="Sara in Tamara odkrito z Ulo: Žalostno, koliko sramu je povezano z intimo" class="img-fluid">
                                                    </div>
                                                    <div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
                                                </div>

                                            </section>
                                        
                                        <section class="view-body">

                                            <p>Pionirki na področju intimne kozmetike in intimne nege. Sestri, ki imata na svetovnem trgu čisto svoje naravno intimno olje. Za dotik ustnic. Predvsem spodaj. Dekleti, ki ju povezujejo strast do življenja, odprtost do seksualnosti, telesnosti, iskrivosti, znanj in spoznavanj. Ženski, ki odpirata vse čakre, ne le seksualnih, ženski, okrog katerih se kot meglice v zraku in na slikarijah na zidu, pletejo rdeča, rumena, zlata in oranžna, ki opogumljajo ženskost in vzpodbujajo zanimanje in pozornost. Strokovnjakinji in umetnici. Profesionalki in samouka. Prizemljeni, čeprav ju poganja eros. Radovedni, drugačni, pogumni. Predvsem pa brez sramu. Tu je moj dan z njima. To sta <strong>Sara</strong> in <strong>Tamara Djordjić</strong>.&nbsp;</p>
<p><strong>Zdrav intimni predel, kaj to za žensko pomeni?&nbsp;</strong></p>
<p>Sara: Pokazatelj je predvsem beli tok. Ta je nujo potreben, vlaži na&scaron;o sluznico in mora biti prisoten. Dokler ga ni preveč, nima neprijetnega vonja ali ni čudnih barv, je vse ok. Zelenkast tok pa že pomeni vnetje.&nbsp;</p><div class='d-block d-md-none mb-4'><div class="iAdserver" data-iadserver-zone="318"><script>_ipromNS('zone',318)</script></div></div><div class='d-none d-md-block mb-4'><div class="iAdserver" data-iadserver-zone="317"><script>_ipromNS('zone',317)</script></div></div>
<p>Tamara: Ni nujno, da je intenzivno in izredno pogosto tu&scaron;iranje edini ključ do zdravih intimnih predelov. Vsako pretiravanje v življenju ni dobro. Umivanje je vsakodnevna osnova, priporočava pa, da za intimne predele uporabljate &scaron;e primerno izbrano intimno milo, potem pa obvezno, kot del intimne nege in vsakodnevne rutine, uporabljate &scaron;e intimno olje.</p>
<p><em>V videu Sara in Tamara razkrivata, kako lahko nožnica ve, če je na&scaron;a izbira partnerja prava.</em></p>
<p><iframe src="//www.youtube.com/embed/RpbC47BySP4" width="100%" height="340" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Zakaj intimno olje?</strong></p>
<p>Tamara: Olje je uporabno v vseh situacijah, ko bi na&scaron;e intimne predele veljalo za&scaron;čititi. Pred obiskom savne, recimo, javnih toalet, bazenov, ob vseh &scaron;portnih dejavnostih in ob vseh nenaravnih materialih, ki se pritiskajo ob na&scaron;a telesa v na&scaron;ih intimnih predelih. Moja jutranja rutina recimo kdaj ne vsebuje tu&scaron;iranja, olje pa vseeno nanesem in sem tako za&scaron;čitena čez cel dan. Olje namreč nevtralizira vonjave, vzpostavlja pravilen Ph in &scaron;čiti. Torej ni nujno, da ga nanesemo le po prhanju.</p>
<p><strong>Zakaj danes ženske potrebujemo drugačno intimno nego in kozmetiko. Kaj vse se je spremenilo?&nbsp;</strong></p>
<p>Sara: Materiali, ki jih nosimo, prehrana, stres. Novodoben slog življenja je drugačen. Danes si recimo mislimo, joj, nisem dovolj čista in se potem &scaron;e intenzivneje prhamo. S tem pa lahko pogosto naredimo celo več &scaron;kode kot koristi.&nbsp;</p>
<p>Tamara: Pravijo tudi, da se nožnica sama čisti. Seveda se. Optimalno deluje, če se pravilno prehranjujemo, ko nismo pod stresom in če bi iz na&scaron;ih življenj umaknili hlačne nogavice, kavbojke s trdimi &scaron;ivi, sintetiko, tampone, &scaron;ampone in agresivna mila, savne, bazene, javna strani&scaron;ča. Vse to pa normalno delovanje nožnice, kar se samodejne za&scaron;čite in či&scaron;čenja tiče, ovira. &nbsp;</p>
<p><strong>Kje sta na&scaron;li starodavno rusko recepturo? Ženske v Rusiji so torej že dolga leta nazaj vedele, da za kakovostno intimno nego potrebujemo &scaron;e nekaj?&nbsp;</strong></p>
<p>Sara: Da. Zanimivo je, da so tudi zdaj, ko imava distribucijo za cel svet, Rusinje &scaron;e danes najbolj dovzetne za tovrstno nego in kozmetiko. V Rusiji nisva imeli nikakr&scaron;nih posebnih predstavitev najinega produkta, kot na primer pri nas, kjer ob intimnem olju in njegovih sestavinah najprej le nekako skeptično in nepoznavalsko zastrižemo z u&scaron;esi. Rusinje pa so stvari takoj se&scaron;tele &ndash; aha, rakitovec, so prebrale le eno izmed sestavin in že vedele, kaj ponujamo. Nakup intimnega olja je bil zanje popolnoma normalen. Pri nas pa je &scaron;e vedno potrebna konkretna, &scaron;iroka in globoka razlaga za kaj sploh gre in zakaj ženske intimno olje v svoji negovalni rutini potrebujemo. &nbsp;</p>
<p>Tamara: Na poslovno pot sva tudi sicer stopili v sodelovanju z ruskimi strokovnjaki. Oni so že poznali sestavine, ki sva jih želeli, predvsem pa so razumeli, kak&scaron;en končni produkt hočeva in kak&scaron;en naj bo njegov namen. A vseeno smo več kot dve leti &scaron;e dodatno delali na izbolj&scaron;avi recepture. Pri intimnem olju mora&scaron; namreč sestavine in njihove učinkovine dobro poznati. Velikokrat mislimo, da je dobro, da nanesemo, uporabljamo in me&scaron;amo čim več produktov. Pri intimnem olju sploh ni tako, že ena sama sestavina lahko pozitivno učinkovanje druge izničiti. Prav tako napis naravno ni vedno zagotovilo, da gre za kakovostno stvar. Kdaj se zgodi, da pogleda&scaron; na etiketo z napisom naravno, na zadnji strani pa že bere&scaron; o konzervansih. Z uporabo tak&scaron;nih produktov nismo nič dobrega naredile zase. Pa je lahko več kot 80 odstotkov sestavin naravnih, a če so dodani konzervansi, se vse poru&scaron;i.&nbsp;</p>
<p><img src="/uploads/froala/tamara-sara-ula-sonjaravbar-2-micna_large.jpg" alt="Foto: Sonja Ravbar" width="1100" height="733" /></p>
<p><strong>Kaj vse pa je v vajinem intimnem olju?</strong>&nbsp;</p>
<p>Sara: Najino intimno olje Li Quandisa je 100 odstotno naravno in celo užitno. Lahko ga poskusite. V njem so pe&scaron;ke breskve, pe&scaron;ke grenivke, čajevec, cimet, klinčki, e vitamin kot naravni konzervans in rakitovec.&nbsp;</p>
<p>Tamara: &nbsp;In pa &scaron;e ena posebna sestavina je notri.&nbsp;</p>
<blockquote class="left-lean">Morata obstajati dva pola, dan in noč, plima in oseka, mo&scaron;ki in ženska. Ženske so čez čas morale postajati vse bolj možate, s tem pa se je poru&scaron;ilo ravnovesje.&nbsp;</blockquote>
<p><strong>Oh, saj sta kot Coca Cola. Nekaj skrivnosti pa mora ob recepturi in sestavinah ostati. Vendarle sta na njej delali skoraj tri leta.&nbsp;</strong></p>
<p>Tamara: Res je in vidijo se tudi izbolj&scaron;ave. Kak&scaron;no po&scaron;to prejemava! In kak&scaron;ne krasne kritike ter ocene bereva. Je pa težko. Spletno pojavljanje najinega intimnega olja je namreč strogo nadzorovano in ima na vse mogoče načine omejeno delovanje. Zablokirano imava tudi ogla&scaron;evanje na družabnih omrežjih. Kot kaže, so intima, nega, nožnica in govor o intimnem zdravju žal &scaron;e vedno tabu tebe.&nbsp;</p>
<p><strong>Česa se bojimo in sramujemo?</strong></p>
<p>Sara: Moje raziskovanje zadnjih par let me privedlo do tega, da smo si ženske dopustile preveč mo&scaron;ke energije. Podjarmile smo se mo&scaron;ki energiji in pozabile na svojo, primarno, žensko. Začele smo tekmovati z mo&scaron;kim, postale merljivo enako uspe&scaron;ne, pozabile na svojo ženskost in zgodila se je neka ''kastracija'' mo&scaron;kega. V na&scaron;em svetu pa se zdi, da vendarle morata obstajati dva pola, dan in noč, plima in oseka, mo&scaron;ki in ženska. Ženske so čez čas morale postajati vse bolj možate, s tem pa se je poru&scaron;ilo ravnovesje.&nbsp;</p>
<p>Tamara: Sramujemo se same sebe. Ne se dotikati tam spodaj, govorimo, prstki ti bodo odpadli, vzgajamo in komentiramo, ko otroke dobimo pri masturbiranju. Koliko je tu nelagodja in sramu. Ve&scaron;, koliko zrelih, odraslih žensk &scaron;e danes zato ne pozna svoje nožnice. Nikoli niso vzele ogledala in se pogledale, se spoznale. Tudi mo&scaron;kim, partnerjem, ne znajo povedati, kaj jim je v&scaron;eč, kaj ne, celo same s sabo &scaron;e niso doživele orgazma.</p>
<p><strong>Preberite</strong> &scaron;e: <a href="https://micna.slovenskenovice.si/zate/eva-mahkovic-odkrito-z-ulo-zelo-zagovarjam-feminizem-a-znam-biti-do-zensk-tudi-zelo-nestrpna" target="_blank" rel="noopener">Eva Mahkovic odkrito z Ulo: Zelo zagovarjam feminizem, a znam biti do žensk tudi zelo nestrpna</a></p>
<p><strong>Sram &scaron;e vedno povezujemo z intimo.&nbsp;</strong></p>
<p>Tamara: In ga povezujemo neposredno z vagino. Da, seveda, tu so sramna kost, sramne ustnice, sramne dlake ... Da je toliko sramu &scaron;e vedno povezanih z intimo, je žalostno. Avtorica Naomi Wolf je na primer napisala skoraj 600 strani o nožnici. Krasna knjiga, ki opisuje vse mogoče, od tega, da ima na&scaron;a vagina spomin, do tega, da ve, kak&scaron;nega partnerja hoče, koga ne mara, kolikokrat je bila skozi zgodovino zaničevana.&nbsp;</p>
<blockquote class="left-lean">Nisem za to, da se popolnoma vržemo v feminizem, spet v neko skrajnost, sem pa zato, da potegnemo nazaj in ponovno občutimo to primerno žensko.</blockquote>
<p>Sara: Tudi menstruacija je &scaron;e vedno tabuizirana. Že dejstvo, kako o njej govorimo. Rečemo, to so ti dnevi, ko sem bolna. Zakaj povezujemo menstruacijo z boleznijo, če je naravni proces? Ponekod &scaron;e vedno veljajo tudi prepovedi vstopov v cerkve in mo&scaron;eje, kadar ima ženska menstruacijo. Ja, dragi Pope, tudi ti se ne bi danes sprehajal po tej mo&scaron;eji, če menstruacije ne bi bilo, si ob tem mislim. Nisem za to, da se popolnoma vržemo v feminizem, spet v neko skrajnost, sem pa zato, da potegnemo nazaj in ponovno občutimo to primerno žensko, nežno energijo in damo sebi spo&scaron;tovanje. Sebi in svojim intimnim predelom, če ga me ne bomo dale, nam ga tudi drugi ne bodo.&nbsp;</p>
<p><strong>Razumem, ne spodbujata čistega feminizma.</strong> &nbsp;</p>
<p>Tamara: Za ženskost gre. Za spo&scaron;tovanje. Dekleta izgubljajo nedolžnost po wc-jih in diskotekah, samo, da dajo čim prej vse to čez. Pa je spolni odnos neka osnova. Kje je na tej listi zavedanja in spo&scaron;tovanja sebe in svoje intime &scaron;ele intimno olje? Večkrat sli&scaron;iva; ''jaz nimam težav.'' In odgovarjava, da gre za nego. Za preventivo. Za vsakodnevno za&scaron;čito. Saj zob tudi ne začnemo umivati takrat, ko so že popolnoma načeti in gnili. Za zdravje gre, za nego, za ohranjanje. Za nekaj, kar lahko vsakodnevno naredimo zase. Tega nihče ne vidi.&nbsp;</p>
<p>Sara: Pa za osebno intimno povezavo s sabo. Da si nanesemo olje na prste, da se same sebe dotaknemo in si s tem izkažemo spo&scaron;tovanje.&nbsp;</p>
<p><img src="/uploads/froala/tamara-sara-ula-sonjaravbar-3-micna_large.jpg" alt="Foto: Sonja Ravbar" width="1100" height="733" /></p>
<p><strong>Bi se dalo ta odnos do sebe privzgojiti?&nbsp;</strong></p>
<p>Tamara: Tudi pri vzgoji in deklicah vidiva &scaron;e veliko možnosti za napredek. Najina mama je vedno spodbujala pozitiven odnos s telesom. Od vpra&scaron;anja, če sva si umili yoni, do raziskovanja lastnega telesa. Tu je sram popolnoma odveč, razložiti je potrebo le, da je to vse naravno in spodbujati k pozitivnemu odnosu do lastnega telesa, raziskovanja pa omejiti na intimo lastne sobe, kopalnice. Tako se da vzpostaviti neko spo&scaron;tovanje do sebe in svoje nožnice. Če se pa že mama zdrzne, ''joj, ne fuj, ne se dotikati,'' si hčerka misli, ''jah, če je pa fuj, potem jo bom pa tudi dala sredi wc-ja.''</p>
<p><strong>Kaj vaju je gnalo, da sploh začneta raziskovati intimno kozmetiko, da začneta razmi&scaron;ljati o intimnem olju?&nbsp;</strong></p>
<p>Sara: Vsak izhaja iz sebe. Jaz sem celo življenje imela težave na intimnem predelu, nenehna vnetja, že pred porodom sem svojo kozmetiko popolnoma prečistila, iz polic umaknila vse kar je polno kemije, tako da že kar nekaj let nase ne nana&scaron;am ne kemične ne dekorativne kozmetike. Ko sem spra&scaron;evala, kaj lahko pa uporabim za svojo intimno nego, je bil odgovor vedno le Canesten. Ampak, ta je poln kemije, tega nisem želela, alternative pa ni bilo. In se je porodila ideja. Za vse imamo po 5000 proizvodov, dolge police vseh mogočih produktov, od mazil za obnohtne kožice do lakov za lase. Za intimno nego pa zelo malo.&nbsp;</p>
<blockquote class="left-lean">Ženska skozi svojo nožnico ohranja člove&scaron;tvo.</blockquote>
<p>Tamara: Jaz sem pa nekaj let delala v ginekologiji. Tako, da sem bila veliko na ginekolo&scaron;kih predavanjih, izobraževanjih in v stiku z ginekologinjami in ginekologi. In kak&scaron;ne stvari sem vse sli&scaron;ala. Oh, o čem vsem ženske ne govorimo.&nbsp;</p>
<p><strong>O čem ne govorimo?&nbsp;</strong></p>
<p>Tamara: O težavah, ki jim imamo pri spolnosti, o suhosti, vnetjih, pomanjkanju komunikacije s partnerji. Hočem povedati tudi, zakaj sva razvili to intimno olje. Ali ni zanimivo, da je nožnica ali nekaj seksualnega ali pa imamo z njo zdravstvene težave? Nimamo pa nobenih produktov za njeno nego. Ko nastopijo težave, hitimo k zdravnikom in v lekarno po antibiotike, kreme, ampule in tako dalje. Ali pa i&scaron;čemo nekaj, kar bi spodbudilo na&scaron;o intimnost in seksualnost. Vse to i&scaron;čemo po sex shopih, kjer kupujemo lubrikante in podobne stvari. Zato se temu izogibava in ne želiva prodajati najinega intimnega olja v sex shopu. Nožnica sama po sebi nikakor nima le seksualne naloge in vloge, v njej so ženstvenost, materinstvo, spolna čakra.&nbsp;</p>
<p>Sara: Ženska skozi svojo nožnico ohranja člove&scaron;tvo.&nbsp;</p>
<p><img src="/uploads/froala/mucka-micna-sonjaravbar_large.jpg" alt="Foto: Sonja Ravbar" width="1100" height="733" /></p>
<p><strong>Vama je že mama dala ogromno znanja.</strong></p>
<p>Sara: In svobodne volje. Nikoli nama ni z ničimer ustvarjala sramu. Že od majhnega sva bili navajeni, da se je po hi&scaron;i hodilo golo, glede tega je bila zelo odprta, kadar koli sva lahko &scaron;li k njej na pogovor ali po nasvet. Dala nama je predvsem svobodo.&nbsp;</p>
<p><strong>Kako pa je danes biti star&scaron;? Se moramo Slovenke in Slovenci naučiti govoriti tudi med seboj, med star&scaron;i, med otroki, s partnerji? Kako začeti odpirati ta svet?&nbsp;</strong></p>
<p>Sara: Zelo žalostno je, da smo mi tisti, ki smo omejeni, jaz vidim to pri sebi in svojem otroku. Otroci so popolnoma brezsramna bitja, ki jim kasneje mi, odrasli, vcepimo marsikaj. Oni se nenehno raziskujejo in občudujejo, spoznavajo svoja telesa. Povsem brez sramu. Mi smo pa tisti, ki jih omejujemo.&nbsp;</p>
<blockquote class="left-lean">Tangice naj bodo gor tistih nekaj minut zapeljevanja gor, kaj več pa res ne.</blockquote>
<p><strong>Kako se berejo sporočila hvaležnosti vajinih uporabnic?&nbsp;</strong></p>
<p>Sara: Tri področja so najpogostej&scaron;a. Suhost oziroma vlažnost, bolj&scaron;e se počutijo v svojem telesu in v odnosu s partnerjem ter med intimnim odnosom, potem so tu vnetja, ki jih je olje odpravilo, in nazadnje splo&scaron;no dobro počutje, intimnej&scaron;i in bolj spo&scaron;tljiv odnos do sebe.&nbsp;</p>
<p><strong>Za tangice pravita, da naj jih ženske kar črtamo s seznama svojih oblačil.&nbsp;</strong></p>
<p>Tamara: Naj bodo gor tistih nekaj minut zapeljevanja gor, kaj več pa res ne.&nbsp;</p>
<p>Sara: Presunilo me je dejstvo, ki mi ga je nekdo povedal, namreč, da so tangice največji strup za nožnico v 21. stoletju. Najprej se mi je zdelo, pa zakaj bi bile tako grozne? A vendarle. Vsi vemo, kako so tangice oblikovane, že med hojo se nenehno podrsavajo gor in dol, kar pomeni, da se lahko tudi iz anusa do nožnice ves čas prena&scaron;ajo bakterije. Nožnična odprtina pa je edina odprtina na na&scaron;em telesu, ki nima nobene naravne za&scaron;čite. Oziroma jo ima, ima dlake, a &scaron;e te nenehno depiliramo.&nbsp;</p>
<p><strong>Preberite</strong> &scaron;e: <a href="https://micna.slovenskenovice.si/moda/janja-videc-odkrito-z-ulo-v-njenem-dnk-ju-obstaja-carovniski-zapis-video-in-foto" target="_blank" rel="noopener">Janja Videc odkrito z Ulo: V njenem DNK-ju obstaja čarovni&scaron;ki zapis (VIDEO in FOTO)</a></p>
<p><strong>Kak&scaron;no spodnje perilo naj torej izberemo?</strong>&nbsp;</p>
<p>Tamara: Bombažno.&nbsp;</p>
<p>Sara: Že ''brazilke'' so veliko bolj prijazne. Tudi pri vonjavah bi lahko rekli, da se opazi razlika, kak&scaron;ne so na primer, ko nosimo bombažno perilo in kak&scaron;ne, ko nosimo sintetično.&nbsp;</p>
<p>Tamara: Tudi tamponi niso najbolj&scaron;a re&scaron;itev. Z njimi nožnico dobesedno zama&scaron;imo. Tudi nenaravni vložki niso v redu. Tam je zgornji sloj, ki se na&scaron;e nožnice dotika, sicer iz naravnega materiala, recimo bombaža, ostale plasti vložka pa poenostavljeno rečeno delujejo kot lepilo. In to je približno tako, kot da bi mi, ker sluznica je enaka zgoraj in spodaj, imeli cel dan zalepljena usta. Telo ne diha. Enako je s sintetičnimi materiali.&nbsp;</p>
<p><strong>Kak&scaron;ni smo Slovenci, ko prideta s produktom na predstavitveni sejem? Krožijo naokrog, si upajo kupiti olje za intimno nego pred vsemi ali to počno na skrivaj?&nbsp;</strong></p>
<p>Tamara: V živo so nekako sramežljivo radovedni, kupujejo pa veliko raje preko spleta. Produkt spoznajo v živo, naročila pridejo na telefon. Veliko se jih sčasoma bolj opogumi, oba partnerja spra&scaron;ujeta in nakupujeta, veliko mo&scaron;kih pa tudi samih kupi olje za svojo partnerico.&nbsp;</p>
<p>Sara: Zanimivo, kot da mo&scaron;ki bolj spo&scaron;tujejo na&scaron;e intimne predele, kot jih me same.&nbsp;</p>
<p><img src="/uploads/froala/sara-tamara-olje-intima-micna_large.jpg" alt="Foto: Sonja Ravbar" width="1100" height="733" /></p>
<p><strong>Ali se spreminjamo, postajamo bolj ozave&scaron;čene, ozave&scaron;čeni?</strong></p>
<p>Sara: Če beremo, kak&scaron;na je bila primarna ženska ali pa kak&scaron;ni so bili nekoč matriarhati, kak&scaron;na je bila ženska 2000 let nazaj, kaj na primer govorita in učita tantra in kamasutra, kak&scaron;ne modrosti in znanja so poznale že taoistične ženske Bele tigrice, kako so se negovale, kako je že takrat bilo vse to tako spo&scaron;tovano in cenjeno. Zdaj pa se zdi, kot da se je v zadnjih nekaj 100 letih vse skupaj izgubilo v prevodu.&nbsp;</p>
<blockquote class="left-lean">Že posameznikova hoja je lahko tantrična, način gibanja, ples, pogovor.</blockquote>
<p><strong>Kako, zakaj, kje se je izgubilo?&nbsp;</strong></p>
<p>Sara: Mislim, da je tukaj imela vera velik vpliv. Kr&scaron;čanstvo, muslimanstvo sta pri ženski naredila neko zelo močno blokado, med njo in tem svetim predelom. Za seksualno energijo danes poenostavljeno mislimo, da sta to bič in lateks in gremo. To vsekakor ni tako. Seksualna energija je primarna energija. Je rojstvo, komunikacija, kreacija.&nbsp;</p>
<p>Tamara: Tantra zagotovo ni samo seksualnost. Predavatelji tantre opozarjajo, da si je treba vzeti čas, za vse v življenju, za pripravo hrane, kuhanje, prehranjevanje, pogovor, za premolke in ti&scaron;ine in seveda za telesnost. Učijo, da je treba uživati v svojem in partnerjevem telesu, ga povohati, ga čutiti, se posku&scaron;ati povezati z njim preko vseh čutov in čutil. Prav tako tantričen ni zgolj seks. Že posameznikova hoja je lahko tantrična, način gibanja, ples, pogovor.</p>
<p><strong>Zakaj pa se bojimo te primarne seksualnosti? Zakaj so na primer na družbenih omrežjih dovoljene zadnjice in prsi, diskurz o intimi pa ne? Vagina, yoni, nožnica so besede, ki jih nemudoma &scaron;teje za vulgarizme. Zakaj je Instagram seksualnost nenevarna in skomercializirana, dobrodo&scaron;la in celo podprta z v&scaron;ečki in sledilci? In zakaj je v tej tako zelo družbeno omrežno nepuritanski družbi že besedna zveza &raquo;intimna nega&laquo; dovolj, da ta ista družbena omrežja iztegnejo prst in objavo blokirajo?</strong></p>
<p>Sara: Vsaka agresivna in manipulativna seksualnost je napačna. Tu bi morali napredovati, se osvobajati, se odpirati in učiti. Eno je zdrava seksualnost, ko ženska izžareva svojo spolno energijo na mil način. Drugo je pa seksualnost, ki je izzivalna, ki se vidi, da je zgolj potreba po raziskovanju. Agresivna, manipulativna je. Žal je tako, da se s seksualno energijo danes manipulira, kupuje, prodaja, ustvarja imidž in dobiček, vendar ta energija ni prava. To &scaron;e zdaleč ni prava ženstvena seksualna energija. Ta nežna, ki se lahko, kot Tamara pravi, zgodi že med hojo, ta mirna, lepa, ozave&scaron;čena in osredi&scaron;čena brez potrebe po razkazovanju, čeprav vseeno iz ženske izžareva, ta je tista prava.&nbsp;</p>
<p><strong>Kaj pa ženske vzburja? Za mo&scaron;ke kli&scaron;ejsko lahko rečemo, da je že pogled na lepo žensko dovolj, da se mu zganejo misli in hlače. Pa za nas, ženske?&nbsp;</strong></p>
<p>Sara: Mo&scaron;ki so ekstrovertni, ženske smo interventne. Me skozi nožnico, skozi yoni, vse sprejemamo, kreiramo, ustvarjamo, zato smo ženske toliko bolj občutljive na tem predelu, tako na psihičnem kot na fizičnem nivoju. In ko me sprejemamo, sprejemamo skozi yoni tudi slabo energijo, žalost. Zato je tako pomembno, da je yoni svoj center sveta na na&scaron;em telesu, in da ima svojo funkcijo in da lahko me k temu pripomoremo ter tega ne zanikamo.&nbsp;</p>
<p>Tamara: Ženskam mislim, da najhitreje du&scaron;o in telo poboža lepa beseda. ''Poskrbel bom zate, v varnem odnosu si.'' Ta nežnost in pozornost, sprejetost, galantnost povzročijo iskreni vaginalni trepljaj.&nbsp;</p>
<p><strong>Preberite</strong> &scaron;e: <a href="https://micna.slovenskenovice.si/seksi/dilema-kaksna-je-normalna-vagina" target="_blank" rel="noopener">Dilema: Kak&scaron;na je normalna vagina</a></p>
<p><strong>Morda vas zanima</strong> tudi: <a href="https://micna.slovenskenovice.si/moje-zdravje/to-je-razlog-zakaj-je-vagina-vcasih-grenka" target="_blank" rel="noopener">To je razlog, zakaj je vagina včasih grenka</a></p>

                                            
                                            
                                            
                                            <section class="social-tab">

                                                <p class="text-uppercase social-buttons-title mb-2"><small>Deli s prijatelji</small></p>
                                                <ul class="list-inline social-buttons mb-4">
                                                    <li class="list-inline-item">
                                                        <a href="http://www.facebook.com/dialog/share?app_id=2149682825140720&amp;display=popup&amp;href=http%3A%2F%2Fmicna.slovenskenovice.si%2Fzate%2Fsara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto&amp;title=Sara+in+Tamara+odkrito+z+Ulo%3A+%C5%BDalostno%2C+koliko+sramu+je+povezano+z+intimo&amp;description=Sestri+Sara+in+Tamara+sta+ustvarili+naravno+intimno+olje%2C+ob+njunem+raziskovanju+trga+pa+spoznali%2C+koliko+zadr%C5%BEkov+imamo+ljudje+glede+svojega+telesa.+" class="btn btn-primary" target="_blank"><i class="fab fa-facebook"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="http://twitter.com/intent/tweet?status=Sara+in+Tamara+odkrito+z+Ulo%3A+%C5%BDalostno%2C+koliko+sramu+je+povezano+z+intimo+http%3A%2F%2Fmicna.slovenskenovice.si%2Fzate%2Fsara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" class="btn btn-primary" target="_blank"><i class="fab fa-twitter"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmicna.slovenskenovice.si%2Fzate%2Fsara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto&amp;media=http://micna.slovenskenovice.si/uploads/77636/tamara-sara-micna-naslovna_large.jpg&amp;description=Sestri+Sara+in+Tamara+sta+ustvarili+naravno+intimno+olje%2C+ob+njunem+raziskovanju+trga+pa+spoznali%2C+koliko+zadr%C5%BEkov+imamo+ljudje+glede+svojega+telesa.+" class="btn btn-primary" target="_blank"><i class="fab fa-pinterest"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="mailto:?subject=Sara in Tamara odkrito z Ulo: Žalostno, koliko sramu je povezano z intimo&amp;body=http%3A%2F%2Fmicna.slovenskenovice.si%2Fzate%2Fsara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" class="btn btn-primary" target="_blank"><i class="fas fa-envelope"></i></a>
                                                    </li>
                                                    <li class="list-inline-item mt-2 mt-lg-0">
                                                        <a href="https://services.delo.si/enovice/prijava/" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                                                    </li>
                                                </ul>
                                            </section>

                                        </section>
                                    </div>

                                </div>
                            </main>
                        </section>
                    </div>

                    <div class="col-12 col-md-3">

                        <section class="sidebar">

    <div class="row">

        <div class="col-12">

            <div class="">

                <div class="d-none d-md-block mb-5">
                    <div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32)</script></div>
                </div>

		        <!-- Outbrain -->
                <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/zate/sara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                <div id="nativendo-sidebar"></div>

                <div class="d-none d-md-block">
                    <div class="iAdserver" data-iadserver-zone="235"><script>_ipromNS('zone',235)</script></div>
                </div>

            </div>

        </div>
    </div>
</section>

                    </div>
                </div>

            </div>

            <div class="container">

                <div class="row">

                    <div class="col-12 col-md-9">

                        <section class="content-divider mb-4">

                            <div class="row">

                                <div class="col-12">

                                    <section class="recommended">

                                        <hr>

                                                                                    <p class="h4 text-center text-md-left">Priporočamo tudi</p>

                                            <div class="row">

                                                                                                    <div class="col-12 col-md-6 mb-4 mb-md-0">
                                                        <article class="view view-tiny" data-id="77152">

        <a href="/zate/eva-mahkovic-odkrito-z-ulo-zelo-zagovarjam-feminizem-a-znam-biti-do-zensk-tudi-zelo-nestrpna" class="view-link"></a>

        
        <div class="image-wrapper" style="background-image: url('/uploads/77152/eva-ula-naslovna-micna_small.jpg')"></div>

        <div class="view-content">

            <h4>
                Eva Mahkovic odkrito z Ulo: Zelo zagovarjam feminizem, a znam biti do žensk tudi zelo nestrpna
            </h4>

        </div>

    </article>


                                                        <div class="clearfix mb-0 mb-md-4"></div>
                                                    </div>
                                                                                                    <div class="col-12 col-md-6 mb-4 mb-md-0">
                                                        <article class="view view-tiny" data-id="76746">

        <a href="/moda/janja-videc-odkrito-z-ulo-v-njenem-dnk-ju-obstaja-carovniski-zapis-video-in-foto" class="view-link"></a>

        
        <div class="image-wrapper" style="background-image: url('/uploads/76746/janja-ula-naslovna-micna_small.jpg')"></div>

        <div class="view-content">

            <h4>
                Janja Videc odkrito z Ulo: V njenem DNK-ju obstaja čarovniški zapis (VIDEO in FOTO)
            </h4>

        </div>

    </article>


                                                        <div class="clearfix mb-0 mb-md-4"></div>
                                                    </div>
                                                
                                            </div>
                                        
                                        <div class="mb-4 d-none d-md-block">
                                            <div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324)</script></div>
                                        </div>

                                                                                    <p class="h4 text-center text-md-left mb-0">Več vsebin na to temo:</p>

                                            <ul class="list-inline tags text-center text-md-left">

                                                
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=intervju&amp;t=tag">
                                                                intervju,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=Tamara+Djordji%C4%87&amp;t=tag">
                                                                Tamara Djordjić,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=Sara+Djordji%C4%87&amp;t=tag">
                                                                Sara Djordjić,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=intima&amp;t=tag">
                                                                intima,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=intimno+olje&amp;t=tag">
                                                                intimno olje,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=Mi%C4%8Dna+video&amp;t=tag">
                                                                Mična video,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=video+intervjuji&amp;t=tag">
                                                                video intervjuji
                                                            </a>
                                                        </li>

                                                                                                            
                                                                                            </ul>
                                        
                                    </section>

                                    <hr>

                                    <section class="comment-tab">

                                        <p class="h4 heading-decoration cloud mb-2">oddajte komentar</p>

                                        <div class="fb-comments" data-href="http://micna.slovenskenovice.si/zate/sara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" data-width="100%" data-numposts="10"></div>

                                    </section>

                                    <!-- Outbrain -->
                                    <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/zate/sara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" data-widget-id="AR_1"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

                                    <div class="d-none d-md-block">
                                        <div class="iAdserver" data-iadserver-zone="221 my-3"><script>_ipromNS('zone',221)</script></div>
                                    </div>

                                    <div class="d-block d-md-none mb-4">
                                        <div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683)</script></div>
                                    </div>

                                </div>

                            </div>

                        </section>
                    </div>

                    <div class="col-12 col-md-3">


                    </div>
                </div>

            </div>

            <div class="clearfix mb-4 mb-md-0"></div>

            <div class="container">

        <div class="row">

            <div class="col-12 mb-3 mb-md-5">

                <section class="content-divider read-also mb-4">

                    <div class="row text-center mb-4">

                        <div class="col-12">

                            <p class="heading-decoration flower text-center">preberite tudi</p>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12 col-md-6">
                            <article class="view view-thumbnail" data-id="77561">

    <a href="/seksi/12-zgovornih-znakov-da-vas-partner-vara-navajajo-jih-terapevti" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/77561/par-spalnica-moski-zenska-nezvestoba-varanje-telefon-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4>12 zgovornih znakov, da vas partner vara (navajajo jih terapevti)</h4>

    </div>

</article>


                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>
                        <div class="col-12 col-md-3">
                            <div id="nativendo-unter-artikel">
                                <article class="view view-thumbnail" data-id="77517">

    <a href="/seksi/besede-mocnejse-od-vsakega-spora-niso-ljubim-te" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/77517/par-spor-moski-zenska-dom-prepir-prave-besede-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4> Besede, močnejše od vsakega spora (niso ljubim te)</h4>

    </div>

</article>

                            </div>

                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>
                        <div class="col-12 col-md-3">
                            <article class="view view-thumbnail" data-id="77544">

    <a href="/seksi/osem-idej-za-najboljsi-hitri-seks" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/77544/par-seksi-erotika-hitri-seks-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4>Osem idej za najboljši hitri seks</h4>

    </div>

</article>


                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>

            <div class="d-block d-md-none mb-4">
                <div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683)</script></div>
            </div>

            <div class="container">

        <div class="row">

            <div class="col-12 mb-3 mb-md-5">

                <section class="content-divider dont-miss mb-4">

                    <div class="row text-center mb-4">

                        <div class="col-12">

                            <p class="heading-decoration spiral">ne spreglejte</p>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12">

                            <!-- Outbrain -->
                            <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/zate/sara-in-tamara-odkrito-z-ulo-zalostno-koliko-sramu-je-povezano-z-intimo-video-in-foto" data-widget-id="AR_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
                            
                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>

            <section class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12">

                <section class="content-divider">

                    <div class="row text-center">

                        <div class="col-12">

                            <p class="h2 mb-4">Nikoli ne zamudite vaših najljubših vsebin! Prijavite se na mične e-novice!</p>

                            <div class="text-center">
                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i>Prijava na e-novice</a>
                            </div>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12">

                            <div class="image-wrapper" style="background-image: url(/img/newsletter_subscribe_image.png)"></div>

                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>
</section>

        </section>

        <!-- Instagram embed -->
        <script async src="//www.instagram.com/embed.js"></script>

	    <!-- Delostat -->
        <script src="//services.delo.si/delostat.js" type="text/javascript"></script>

	    <!-- Anketa -->
	    <script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>

    
<footer>

    <div class="container">

        <div class="row">

            <div class="col-md-4 order-2 order-md-1 text-center text-md-left">
                <ul>
                                            <li>
                            <a href="/zate">Zate</a>
                        </li>
                                            <li>
                            <a href="/seksi">Seksi</a>
                        </li>
                                            <li>
                            <a href="/moda">Moda</a>
                        </li>
                                            <li>
                            <a href="/lepota">Lepota</a>
                        </li>
                                            <li>
                            <a href="/horoskop">Horoskop</a>
                        </li>
                                    </ul>
            </div>

            <div class="col-md-4 order-3 order-md-2 text-center text-md-left">
                <ul>
                                        <li>
                        <a href="/info/contact">Kontakti</a>
                    </li>
                                        <li>
                        <a href="/info/oglasevanje-marketing">OGLAŠEVANJE in MARKETING</a>
                    </li>
                                        <li>
                        <a href="mailto:micna@delo.si">Podpora uporabnikom</a>
                    </li>
                </ul>

                <ul class="list-inline social-links mt-3 text-center text-md-left">

                    <li class="list-inline-item">
                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-facebook-square"></i></a>
                    </li>

                    <li class="list-inline-item">
                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-instagram"></i></a>
                    </li>

                    <li class="list-inline-item">
                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" target="_blank"><i class="fab fa-youtube"></i></a>
                    </li>

                </ul>
            </div>

            <div class="col-md-4 text-center order-1 order-md-3">

                                    <img src="/uploads/files/settings/00fd2-logo_inverted.png" alt="logo" class="img-fluid logo">
                
                <hr class="logo-divider my-4">

                <div class="text-center">
                    <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i>Prijava na e-novice</a>
                </div>
            </div>

        </div>

        <hr class="mt-0 mt-md-5 mb-0">

        <div class="row py-2">

            <div class="col-md-6 text-center text-md-left order-2 order-md-1">
                <p class="copy mb-0">Copyright © Mična.si 2019. Vse pravice pridržane</p>
            </div>
            <div class="col-md-6 order-1 order-md-2">
                <ul class="legal-links mb-0 px-0 text-center text-md-right">
                    <li><a href="https://promo.delo.si/piskotki" target="_blank">Piškotki</a></li>
                    <li><a href="https://legal.delo.si/" target="_blank">Pogoji uporabe</a></li>
                    <li><a href="https://info.delo.si/politika-varstva-zasebnosti/" target="_blank">Politika varstva zasebnosti</a></li>
                </ul>
            </div>
        </div>

    </div>

</footer>

<div class="modal fade" id="cookieModal" tabindex="-1" role="dialog" aria-labelledby="cookieModalCentered" aria-hidden="true">
    <div class="modal-dialog modal-xl modal-dialog-centered" role="document">
        <div class="modal-content p-4">

            <div class="modal-body text-center">

                <img src="/img/logo.png" alt="Mična logotip" class="img-fluid mb-3">

                <p class="h2 mb-3">
                    Zakaj imamo v uredništvu Mične radi piškotke?
                </p>

                <p class="mb-4">
                    S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij, s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine, ki jih boste z veseljem prebirali, zato vas prosimo, da potrdite piškotke na spletnih mestih Dela d.o.o.
                </p>

                <a href="javascript:" onclick="cookiesAccepted()" class="btn btn-primary mb-2"><i class="far fa-arrow-right mr-2"></i> Strinjam se</a>

                <a href="https://promo.delo.si/piskotki" target="_blank">Več informacij</a>

            </div>

        </div>
    </div>
</div>




<!-- Scripts -->
<script src="//si.contentexchange.me/static/tracker.js"></script>

<script type="text/javascript" src="/js/async.js?rev=1.1.7" async></script>

<div class="d-none d-md-block">
    <div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
    <div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
</div>

<div class="d-block d-md-none">
    <div class="iAdserver" data-iadserver-zone="661"><script>_ipromNS('zone',661);</script></div>
</div>

<div class="iAdserver" data-iadserver-zone="1227"><script>_ipromNS('zone',1227);</script></div>
<div class="iAdserver" data-iadserver-zone="37"><script>_ipromNS('zone',37);</script></div>

<!-- LiveNetLife BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LiveNetLife END -->

</body>
</html>
