
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>To dober seks spremeni v fantastičnega (po mnenju moških) - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        <meta name="keywords" content="seks, izkušnje, fantastično, agresija, vezanje, dominacija, trojček, ljubezen"></meta>
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/3627/51733/seks_spolnost.jpg" />


        <meta property="fb:app_id" content="461521437658042" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        

        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

         <!-- Facebook Pixel Code -->
         <!-- Temporarily disabled -->
         <!--<script>
            ! function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '715079465326615', {
                em: 'insert_email_variable,'
            });
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"/></noscript>-->
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- Google Code for Remarketing Tag -->


        <!--<script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 863251090;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"
                />
            </div>
        </noscript>-->

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="//promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src="//www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('O, fant' == 'Moda')
        sid_value = 'moda';
    else if('O, fant' == 'Lepota')
        sid_value = 'lepota';
    else if('O, fant' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('O, fant' == 'O, fant')
        sid_value = 'ofant';
    else if('O, fant' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('O, fant' == 'Hedonistka')
        sid_value = 'hedonistika';


    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
    

</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box4">
                    <p>O, fant</p>
                </div>
                
                <!---->
                <h1>
                    To dober seks spremeni v fantastičnega (po mnenju moških)
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="3627" data-story-link="http://app.micna.si/render/story/3627">
					   <tr>
					      <td><p>14.Sep 2018 6:00</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>

            </div>
            <div class="article_text">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Moški so odkrili, kaj je zaslužno za najboljši seks, ki so ga kdajkoli okusili.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3627/51733/seks_spolnost.jpg" style="background:url('/thumbnail/story-bg-photo/media/3627/51733/seks_spolnost.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>&#352;tevilni mo&#353;ki&#160;menijo, da je vsak seks, &#269;etudi je slab, dober. Kaj pa je tisto, zaradi &#269;esar pravijo, da je seks fantasti&#269;en? To je razkrilo deset bralcev ameri&#353;kega&#160;<em>Cosmopolitana</em>.&#160;</p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Malo agresije</strong></p><p>&#34;Neko&#269; sem bil s &#269;udovitim dekletom. Ko sva kon&#269;no pri&#353;la do spalnice sem dojel, da ima rada agresivnej&#353;i seks. Nikoli prej med intimnim odnosom nisem bil grob in njena agresija me je sprva naredila nervoznega, a sem na &#382;iv&#269;nost hitro pozabil. </p><p>Pred samim seksom sva se predajala dolgi, intenzivni in grobi predigri. Dr&#382;al sem jo za zapestja, vlekel za lase, jo metal po postelji (z njeno privolitvijo). Seznanila me je z mojo dominanto stranjo in nikoli ve&#269; nisem bil isti. V dobrem smislu, seveda,&#34; je povedal <em>23 letni Nicholas.</em></p><p><strong>Adrenalin in nenavadna lokacija</strong></p><p>&#34;Z dolgoletnim dekletom sva se ljubila v veliki omari mojih star&#353;ev. Nevarnost, da bi bila zasa&#269;ena in spontanost v kombinaciji z nenavadno lokacijo so bili recept za ve&#269; kot eksplozivno sre&#269;anje,&#34; neobi&#269;ajno izku&#353;njo opisuje <em>24 letni Peter.</em></p><p><strong>Divja energija</strong></p><p>&#34;Najbolj&#353;i seks sem do&#382;ivel na novoletno no&#269;. Z drago sva z zabave domov odpeljala opite prijatelje. Ko sva pri&#353;la v stanovanje, si je oblekla svileni negli&#382;e. To je bila nepozabna no&#269;. Hotela je, da prevzamem nadzor in z veseljem sem jo ubogal. Bila je energi&#269;na, divja in seksala sva do onemoglosti. Po tem sem se res po&#269;util prerojenega,&#34; je zaupal <em>22 letni Steve.</em></p><p><strong>Ljubezen</strong></p><p>&#34;Najbr&#382; bom najbolj&#353;i seks do&#382;ivel z dekletom, ki ga bom resni&#269;no ljubil. Tak&#353;ne &#353;e nisem spoznal, a tudi naklju&#269;ne avanture so res zabavne,&#34; v pri&#269;akovanju prave ljubezni meni <em>David, 26 let.</em></p><p><strong>Sladko presene&#269;enje</strong></p><p>&#34;To je bilo prvi&#269; z mojim sedanjim dekletom. Spoznala sva se, ko je obiskovala prvi letnik fakultete, dobra prijatelja pa sva postala &#353;ele proti koncu &#353;tudija, tedaj sem bil prepri&#269;an, da gre zgolj za platonski odnos. Preden sem se moral odpraviti na enomese&#269;no potovanje, sem jo povabil na pija&#269;o in vpra&#353;ala me je, zakaj je nisem poklical &#382;e prej. </p><p>Nisva si &#382;elela, da bi se ve&#269;er kon&#269;al, zato sva od&#353;la v moje stanovanje. Ljubila sva se trikrat. Enkrat v kuhinji, nato pod prho in na koncu &#353;e v postelji. Po&#269;util sem se, kot da sem bil dolgo pod vodo in sem kon&#269;no pri&#353;el do zraka. Dve leti kasneje sva &#353;e vedno par in neskon&#269;no jo ljubim,&#34; <em>Clayton, 24 let.</em></p><p><strong>Troj&#269;ek</strong></p><p>&#34;Z drago sva se spustila v seks v troje z dekletom, ki sva ga spoznala na dru&#382;abnem omre&#382;ju. Bil sem &#382;iv&#269;en, kako bo vse skupaj izpadlo, a ne ona in ne jaz nisva pri&#269;akovala, da se bo tako dobro kon&#269;alo. Menim, da je izku&#353;nja &#353;e kako doprinesla k najinemu odnosu in spolnemu &#382;ivljenju,&#34; izku&#353;njo s troj&#269;kom opisuje <em>21 letni Austin.</em></p><p><strong>Njena pobuda</strong></p><p>&#34;Najbolj&#353;i seks je bil z dekletom, ki je bilo res zagreto in je ni bilo strah povedati, &#269;esa si &#382;eli. Dejstvo, da ni zgolj le&#382;al v postelji ter samo &#269;akala, temve&#269; je prevzela pobudo, je bila sijajna za&#269;imba,&#34; razkriva <em>21 letni Dominick.</em></p><p><strong>Snidenje ob igra&#269;kah</strong></p><p>&#34;&#381;e ve&#269; mesecev sem hodil z dekletom, potem pa sem moral za nekaj dni odpotovati. Ko sem se vrnil, me je &#269;akala in je bila pripravljena prese&#269;i vse meje. Privezala se je ob posteljo in na no&#269;no omarico polo&#382;ila spolne igra&#269;ke. Bilo je prvi&#269;, da sva drug drugega povsem obnorela. Seksala sva &#353;tirikrat v eni no&#269;i v vseh mogo&#269;ih pozah. Nisem &#353;e do&#382;ivel &#269;esa podobnega,&#34; izu&#353;njo opisuje <em>Andrew, 23 let.</em></p><p><strong>Vezanje</strong></p><p>&#34;Najbolj&#353;i seks sem do&#382;ivel, ko me je prosila, naj jo zve&#382;em in si jo vzamem od odzadaj. Prej tega &#353;e nisem po&#269;el in res je bilo &#269;udovito,&#34; se spominja <em>Jimmy, 20 let.</em></p><p><strong>Mo&#269; zaljubljenosti</strong></p><p>&#34;Seks je najbolj&#353;i tedaj, ko sem zaljubljen in ko vidim, da je ona nora name. To vse skupaj ponese na povsem druga&#269;en nivo,&#34; je prepri&#269;an <em>21 letni Mark.</em></p><p><strong>Avtorica:</strong> M. FL.<br/><strong>Foto:</strong> Shutterstock<br/></p><p><strong>Preberite &#353;e:&#160;<a href="https://micna.slovenskenovice.si/o-fant/je-to-normalno-10-iskrenih-odgovorov-na-zoprna-vprasanja-povezana-s-seksom">&#34;Je to normalno?&#34; 10 iskrenih odgovorov na zoprna vpra&#353;anja povezana s seksom</a>&#160;ali <a href="https://micna.slovenskenovice.si/o-fant/10-stvari-s-katerimi-se-moski-med-seksom-najbolj-obremenjujejo-a-tega-ne-povedo">10 stvari, s katerimi se mo&#353;ki med seksom najbolj obremenjujejo (a tega ne povedo)</a>&#160;</strong></p><p><strong>Priporo&#269;amo tudi:&#160;<a class="" href="https://forward.livenetlife.com/?lnl_codeid=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&amp;lnl_tcodeid=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&amp;lnl_jid=8a158324f8661f8949e0eabf7528a703f35f66a1_fd83bf0565e1eb10abc2c943d4c8487fe484e1bc&amp;lnl_url=https%3A%2F%2Fmicna.slovenskenovice.si%2Fo-fant%2Fanalni-seks-13-stvari-ki-jim-mora-vedeti-vsaka-zenska%2F%3Futm_source%3Dlivenetlife%26utm_medium%3Darticle%26utm_campaign%3Dlnl-similar">Analni seks: 13 stvari, ki jim mora vedeti vsaka &#382;enska</a></strong></p></div>
  </div>
</div>
                    
                </div>
                
                <div style="display: flex; justify-content: space-between">
                <div class="keyword-holder" style="	display: inline-block; flex: 50% 0 0; position: relative;">
                    <strong>VEČ VSEBIN NA TEMO:</strong>
                    <div id="keywords">
                        
                            seks, izkušnje, fantastično, agresija, vezanje, dominacija, trojček, ljubezen
                        
                    </div>         
                </div>

                <div class="prize_share" style="display:inline-block; position: relative;">
                    <div class="share_icon">
                        <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                    </div>
                    <div class="share_box">
                        <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/o-fant/to-dober-seks-spremeni-v-fantasticnega-po-mnenju-moskih/&p[images][0]=http://micna.slovenskenovice.si/media/3627/51733/seks_spolnost.jpg&p[title]=To dober seks spremeni v fantastičnega (po mnenju moških)"><span></span></a>
                        <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/3627&p[images][0]=http://micna.slovenskenovice.si/media/3627/51733/seks_spolnost.jpg&p[title]=To dober seks spremeni v fantastičnega (po mnenju moških)"><span></span></a>-->
                    </div>
                    <div class="share_box">
                        <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/o-fant/to-dober-seks-spremeni-v-fantasticnega-po-mnenju-moskih/&text=To dober seks spremeni v fantastičnega (po mnenju moških)"><span></span></a>
                    </div>
                    <div class="share_box">
                        <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/o-fant/to-dober-seks-spremeni-v-fantasticnega-po-mnenju-moskih/&media=http://micna.slovenskenovice.si/media/3627/51733/seks_spolnost.jpg&description=To dober seks spremeni v fantastičnega (po mnenju moških)" class="share_unknown"><span></span></a>
                    </div>
                    <div class="share_box">
                        <a href="#" class="share_mail"><span></span></a>
                    </div>
                </div>
                </div>
            
            </div>

            

            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>
<!--http://app.micna/render/story/3627 -->
                <!--http://portal.lifestyle.dev.tovarnaidej.com/-->
                <div class="fb-comments" data-href="https://micna.slovenskenovice.si/internal/preview/story/3627" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>


            
            <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>SORODNE VSEBINE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                	<div class="left clearfix">
    <a href="/o-fant/8-idej-za-po-seksu-ki-bodo-okrepila-vajino-povezanost">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3453/51051/ljubec_par_razvajanje_ljubezen.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3453/51051/ljubec_par_razvajanje_ljubezen.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">8 idej za po seksu, ki bodo okrepila vajino povezanost</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/ko-se-znanost-loti-seksa-za-eno-noc">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3460/30546/enanoc.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3460/30546/enanoc.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Ko se znanost loti seksa za eno noč</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/kaj-storiti-ce-sovrazite-oralni-seks">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3515/31141/noce.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3515/31141/noce.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Kaj storiti, če sovražite oralni seks</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/zato-je-seks-v-hotelski-sobi-boljsi-kot-v-domaci-spalnici">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3554/31532/hotel.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3554/31532/hotel.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Zato je seks v hotelski sobi boljši, kot v domači spalnici</h1>
        </div>
    </a>
</div>
            	
            </div>
            
            
            <div class="OUTBRAIN" data-src="PERMALINK" data-widget-id="AR_1" data-ob-template="Micna.si"></div>
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <!-- <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/3627" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div> -->
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/o-fant/5-zenskih-lastnosti-ki-jih-moski-noro-obozujejo">5 ženskih lastnosti, ki jih moški noro obožujejo</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/o-fant/bila-sem-ljubica-in-to-sem-se-iz-tega-naucila-resnicna-izpoved">&quot;Bila sem ljubica in to sem se iz tega naučila&quot; (resnična izpoved)</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/o-fant/je-to-normalno-10-iskrenih-odgovorov-na-zoprna-vprasanja-povezana-s-seksom">&quot;Je to normalno?&quot; 10 iskrenih odgovorov na zoprna vprašanja povezana s seksom</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            
            
    <div class="week_advice">
        <a href="/hedonistka/kaj-nas-preganja-bioloske-ure-in-prizidki-pise-maja-fister">
            <div class="advice_img" style="background:url('/media/6024/51562/kolumna_starsi_poroka_otroci_druzba.jpg') center;background-size: cover;">
                <img src="/media/6024/51562/kolumna_starsi_poroka_otroci_druzba.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>&quot;Kaj nas preganja? Biološke ure in prizidki.&quot; (piše: Maja Fister)</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>
<script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "3627", //unique ID, alphanumeric
                title: "To dober seks spremeni v fantastičnega (po mnenju moških)", //max 255 characters
                text: "Moški so odkrili, kaj je zaslužno za najboljši seks, ki so ga kdajkoli okusili.", //max 255 characters
                url: "http://micna.slovenskenovice.si/o-fant/to-dober-seks-spremeni-v-fantasticnega-po-mnenju-moskih", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/3627/51733/seks_spolnost.jpg", //max 255 characters
                category: 'O, fant',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=14-09-2018-6-00;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/o-fant/to-dober-seks-spremeni-v-fantasticnega-po-mnenju-moskih/",
        postid: "3627",
        maincontent: ".data-ci-maincontent",
        title: "To dober seks spremeni v fantastičnega (po mnenju moških)",
        pubdate: "2018-09-14T06:00:00+02:00",
        authors: "",
        sections: "O, fant",
        tags: "seks, izkušnje, fantastično, agresija, vezanje, dominacija, trojček, ljubezen",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.1&appId=461521437658042&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="//promo.delo.si/piskotki">
						<p>PIŠKOTKI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="//info.delo.si/politika-varstva-zasebnosti">
						<p>POLITIKA VARSTVA ZASEBNOSTI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="//www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="//dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="//si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    <script type="text/javascript">
     var vglnk = {key:'51218e9323ee5b67dbd33a05fd7541a5'};
     (function(d, t){
       var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
       s.src = '//cdn.viglink.com/api/vglnk.js';
       var r = d.getElementsByTagName(t)[0];r.parentNode.insertBefore(s, r);}
       (document, 'script'));
   </script>
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.1&appId=461521437658042&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
