
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>5 znakov, ki razkrivajo, da je odličen ljubimec - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        <meta name="keywords" content="horoskopi, nasveti za srečno partnerstvo, zdrav življenjski slog, modo, lepoto in opremljanje doma, seks, seksi, lastnosti, ljubimec, pokazateji, dotiki, obnašanje"></meta>
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/3433/30259/moski_ljubimec_seks_ljubezen_zveza.jpg" />


        <meta property="fb:app_id" content="461521437658042" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        

        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

         <!-- Facebook Pixel Code -->
         <!-- Temporarily disabled -->
         <!--<script>
            ! function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '715079465326615', {
                em: 'insert_email_variable,'
            });
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"/></noscript>-->
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- Google Code for Remarketing Tag -->


        <!--<script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 863251090;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"
                />
            </div>
        </noscript>-->

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
<!-- Omnitag -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="//promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src="//www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('O, fant' == 'Moda')
        sid_value = 'moda';
    else if('O, fant' == 'Lepota')
        sid_value = 'lepota';
    else if('O, fant' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('O, fant' == 'O, fant')
        sid_value = 'ofant';
    else if('O, fant' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('O, fant' == 'Hedonistka')
        sid_value = 'hedonistika';


    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
    

</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box4">
                    <p>O, fant</p>
                </div>
                
                <!---->
                <h1>
                    5 znakov, ki razkrivajo, da je odličen ljubimec
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="3433" data-story-link="http://app.micna.si/render/story/3433">
					   <tr>
					      <td><p>22.Jul 2019 6:40</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>

            </div>
            <div class="article_text">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Spoznajte njegove sposobnosti, preden ugasneta luči.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3433/30259/moski_ljubimec_seks_ljubezen_zveza.jpg" style="background:url('/thumbnail/story-bg-photo/media/3433/30259/moski_ljubimec_seks_ljubezen_zveza.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Spoznali ste novega partnerja in zvezo ste pripravljeni ponesti na vi&#353;ji nivo: tistega v&#160;spalnici. Pri tem se spra&#353;ujete, kaj se vam tam obeta. Je dober, povpre&#269;en, slab? Na sre&#269;o obstajajo znaki, ki vam bodo dvome razblinili, preden bosta pri&#353;la do klju&#269;nega dejanja. Poglejte, kateri obljubljajo, da je &#269;ista desetka.</p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Obna&#353;a se kot kavalir</strong></p><p>Odpre vam vrata, pridr&#382;i vam stol in pla&#353;&#269;, poslu&#353;a vas, ko mu pripovedujete o delu in je prijazen do vseh, tudi natakarja, ki vama stre&#382;e pri ve&#269;erji ali prodajalke na tr&#382;nici. Vse to so znaki, da je kavalir in se bo kot tak&#353;en obna&#353;al tedaj, ko bosta ugasnila lu&#269;.</p><p><strong>Pozna mo&#269; dotika</strong></p><p>Dober ljubimec ceni mo&#269; dotika tudi izven spalnice. &#268;e se med ve&#269;erjo ne&#382;no dotakne va&#353;e roke ali vam svojo dlan polo&#382;i na hrbet, ko odhajata skozi vrata, vas med sprehodom prime za roko, mimogrede pobo&#382;a po obrazu, se vas bo v klju&#269;nih trenutkih dotikal po celem telesu, prav to seveda obeta dober seks.</p><p><strong>Ne vrti se vse okoli njega</strong></p><p>Najbr&#382; z mo&#353;kim, ki govori samo o sebi, o svojih sposobnostih ali te&#382;avah, &#382;eljah in hobijih, ne razmi&#353;ljate o skoku med rjuhe. &#268;e vas bo vendarle uspel prepri&#269;ati, ne boste zadovoljni, saj se bo osredoto&#269;il le na svoje u&#382;itke. Povsem druga&#269;e kot nekdo, ki mu ni vseeno, kako ste pre&#382;iveli dan, zakaj ste slabe volje, katera je va&#353;a najljub&#353;a restavracija ter kateri film bi si radi ogledali.</p><p><strong>Ne mudi se mu</strong></p><p>Nekdo, ki se mu vedno mudi: na cesti, v trgovini, na sprehodu ali za mizo, bo hitel tudi med rjuhami. Ravno nasprotno od tistega, ki si za vsako stvar vzame &#269;as in celo tedaj, ko obti&#269;ita v gne&#269;i, ne dela drame.</p><p><strong>Ob njem se po&#269;utite &#269;udovito</strong></p><p>Lahko ste spro&#353;&#269;eni, spontani, vedno vam namenja komplimente in vas sprejema tak&#353;no, kot ste. Zanj ste preprosto seksi in privla&#269;ni, prav ta kemija je zagotovilo za odli&#269;en seks.</p><p><strong>Avtorica:</strong>&#160;M. FL.<br/> <strong>Foto:</strong>&#160;Thinkstock</p><p><strong>Priporo&#269;amo tudi: <a href="https://micna.slovenskenovice.si/o-fant/zakaj-je-seks-z-bivsim-tako-mamljiv-odgovor-strokovnjakinje-za-razmerja/" target="_blank"><u>Zakaj je seks z biv&#353;im tako mamljiv? (odgovor strokovnjakinje za razmerja)</u></a> Ali pa: <u><a href="https://micna.slovenskenovice.si/o-fant/6-znakov-da-vas-bivsi-ni-prebolel-in-si-vas-zeli-nazaj/" target="_blank">6 znakov, da vas biv&#353;i &#353;e ni prebolel (in si vas &#382;eli nazaj)</a></u></strong><br/></p><p><strong>Preberite &#353;e: <u><a href="https://micna.slovenskenovice.si/o-fant/to-je-razlog-zakaj-se-ne-vracajte-k-nekomu-ki-vas-je-zapustil/" target="_blank">To je razlog zakaj se vra&#269;ate k nekomu, ki vas je zapustil</a></u></strong><br/></p></div>
  </div>
</div>
                    
                </div>
                
                <div style="display: flex; justify-content: space-between">
                <div class="keyword-holder" style="	display: inline-block; flex: 50% 0 0; position: relative;">
                    <strong>VEČ VSEBIN NA TEMO:</strong>
                    <div id="keywords">
                        
                            seks, seksi, lastnosti, ljubimec, pokazateji, dotiki, obnašanje
                        
                    </div>         
                </div>

                <div class="prize_share" style="display:inline-block; position: relative;">
                    <div class="share_icon">
                        <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                    </div>
                    <div class="share_box">
                        <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/o-fant/5-znakov-ki-razkrivajo-da-je-odlicen-ljubimec/&p[images][0]=http://micna.slovenskenovice.si/media/3433/30259/moski_ljubimec_seks_ljubezen_zveza.jpg&p[title]=5 znakov, ki razkrivajo, da je odličen ljubimec"><span></span></a>
                        <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/3433&p[images][0]=http://micna.slovenskenovice.si/media/3433/30259/moski_ljubimec_seks_ljubezen_zveza.jpg&p[title]=5 znakov, ki razkrivajo, da je odličen ljubimec"><span></span></a>-->
                    </div>
                    <div class="share_box">
                        <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/o-fant/5-znakov-ki-razkrivajo-da-je-odlicen-ljubimec/&text=5 znakov, ki razkrivajo, da je odličen ljubimec"><span></span></a>
                    </div>
                    <div class="share_box">
                        <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/o-fant/5-znakov-ki-razkrivajo-da-je-odlicen-ljubimec/&media=http://micna.slovenskenovice.si/media/3433/30259/moski_ljubimec_seks_ljubezen_zveza.jpg&description=5 znakov, ki razkrivajo, da je odličen ljubimec" class="share_unknown"><span></span></a>
                    </div>
                    <div class="share_box">
                        <a href="#" class="share_mail"><span></span></a>
                    </div>
                </div>
                </div>
            
            </div>

            

            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>
<!--http://app.micna/render/story/3433 -->
                <!--http://portal.lifestyle.dev.tovarnaidej.com/-->
                <div class="fb-comments" data-href="https://micna.slovenskenovice.si/internal/preview/story/3433" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>


            
            <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>SORODNE VSEBINE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                	<div class="left clearfix">
    <a href="/o-fant/neprecenljiva-moska-lastnost">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2016/15793/lastnost2.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2016/15793/lastnost2.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Neprecenljiva moška lastnost</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/pozor-osem-lastnosti-nepopravljivega-narcisa">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2286/18447/eogoist.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2286/18447/eogoist.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Pozor: osem lastnosti nepopravljivega narcisa</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/5-zenskih-lastnosti-ki-jih-moski-noro-obozujejo">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2793/51735/moski_zenska_ljubezen_srcek_zmenek_hrana.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2793/51735/moski_zenska_ljubezen_srcek_zmenek_hrana.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">5 ženskih lastnosti, ki jih moški noro obožujejo</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/kako-dolgo-morate-pocakati-preden-skocita-med-rjuhe">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3387/29814/love_shutterstock_354146012.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3387/29814/love_shutterstock_354146012.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Kako dolgo morate počakati, preden skočita med rjuhe?</h1>
        </div>
    </a>
</div>
            	
            </div>
            
            
            <div class="OUTBRAIN" data-src="PERMALINK" data-widget-id="AR_1" data-ob-template="Micna.si"></div>
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <!-- <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/3433" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div> -->
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/o-fant/stroga-pravila-seksa-za-eno-noc">Stroga pravila seksa za eno noč</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/o-fant/to-so-tezave-deklet-ki-uporabljajo-vibrator">To so težave deklet, ki uporabljajo vibrator</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/o-fant/ce-moski-v-postelji-pocne-to-je-slab-ljubimec">Če moški v postelji počne to, je slab ljubimec</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            
            
    <div class="week_advice">
        <a href="/hedonistka/cernobil-izkusnja-slovencev-ki-sta-obiskala-zaprto-mrtvo-cono-intervju">
            <div class="advice_img" style="background:url('/media/6903/57227/cernobil_ukrajina_reaktor_jedrska_nesreca_serija_goran_lang_varja_savnik_micna16.jpg') center;background-size: cover;">
                <img src="/media/6903/57227/cernobil_ukrajina_reaktor_jedrska_nesreca_serija_goran_lang_varja_savnik_micna16.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Černobil: Izkušnja Slovencev, ki sta obiskala zaprto ‘mrtvo cono’ #intervju</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>
<script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "3433", //unique ID, alphanumeric
                title: "5 znakov, ki razkrivajo, da je odličen ljubimec", //max 255 characters
                text: "Spoznajte njegove sposobnosti, preden ugasneta luči.", //max 255 characters
                url: "http://micna.slovenskenovice.si/o-fant/5-znakov-ki-razkrivajo-da-je-odlicen-ljubimec", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/3433/30259/moski_ljubimec_seks_ljubezen_zveza.jpg", //max 255 characters
                category: 'O, fant',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=22-07-2019-6-40;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/o-fant/5-znakov-ki-razkrivajo-da-je-odlicen-ljubimec/",
        postid: "3433",
        maincontent: ".data-ci-maincontent",
        title: "5 znakov, ki razkrivajo, da je odličen ljubimec",
        pubdate: "2019-07-22T06:40:00+02:00",
        authors: "",
        sections: "O, fant",
        tags: "seks, seksi, lastnosti, ljubimec, pokazateji, dotiki, obnašanje",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.1&appId=461521437658042&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="//promo.delo.si/piskotki">
						<p>PIŠKOTKI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="//info.delo.si/politika-varstva-zasebnosti">
						<p>POLITIKA VARSTVA ZASEBNOSTI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="//www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="//dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="//si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    <script type="text/javascript">
     var vglnk = {key:'51218e9323ee5b67dbd33a05fd7541a5'};
     (function(d, t){
       var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
       s.src = '//cdn.viglink.com/api/vglnk.js';
       var r = d.getElementsByTagName(t)[0];r.parentNode.insertBefore(s, r);}
       (document, 'script'));
   </script>
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.1&appId=461521437658042&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
