<!DOCTYPE html>
<html lang="sl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="900">
    <meta http-equiv="Cache-Control" content="public">

    
    <!-- Style -->
    <link type="text/css" rel="stylesheet" href="/css/global.css?rev=1.3.4">
    <link type="text/css" rel="stylesheet" href="/css/main.css?rev=1.3.4">

    <!-- Javascript -->
    <script src="https://onaplus.delo.si/cookie/cookie_monger.js?rev=1.3.4"></script>
    <script type="text/javascript" src="/js/non-async.js?rev=1.3.4"></script>
    <script src="https://services.delo.si/delostat/bar24/app.min.js?rev=1.3.4"></script>

    <!-- Iprom -->
    <script>
        (function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
            var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
        })(window, document,[ "ipromcloud.com"],"_ipromNS");
    </script>

    <!-- Scripts -->
    <title>Že toliko mesa tedensko poviša tveganje za bolezni srca | Mična</title>
<meta name="description" content="Nova raziskava dokazuje, da že zgolj z dvema porcijama mesa tedensko škodujemo zdravju srca.">

    <link rel="canonical" href="https://micna.slovenskenovice.si/moje-zdravje/ze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" />

<meta property="fb:app_id" content="2149682825140720">
<meta property="og:url" content="https://micna.slovenskenovice.si/moje-zdravje/ze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Že toliko mesa tedensko poviša tveganje za bolezni srca | Mična" />
<meta property="og:image" content="https://micna.slovenskenovice.si/uploads/78522/burger-meso-skoduje-micna_medium.jpg" />
<meta property="og:description" content="Nova raziskava dokazuje, da že zgolj z dvema porcijama mesa tedensko škodujemo zdravju srca." />
<meta property="og:site_name" content="Mična – Vaša svetovalka za modo, lepoto in življenjski slog" />
<meta property="og:locale" content="sl_SI" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="" />
<meta name="twitter:url" content="https://micna.slovenskenovice.si/moje-zdravje/ze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" />
<meta name="twitter:title" content="Že toliko mesa tedensko poviša tveganje za bolezni srca | Mična" />
<meta name="twitter:description" content="Nova raziskava dokazuje, da že zgolj z dvema porcijama mesa tedensko škodujemo zdravju srca." />
<meta name="twitter:image" content="/uploads/78522/burger-meso-skoduje-micna_medium.jpg" />

<link rel="home" href="https://micna.slovenskenovice.si/" />

<!-- GA -->
<script>
    var _gaq;
    _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-59585362-2']);
    _gaq.push(['_trackPageview']);

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
</script>

<!-- Dotmetrics -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- iprom init -->
<script>
            window.viewArticle = true;
    
    _ipromNS('init', {
        sitePath      : [
          'slovenskenovice',
          'micna',
          'zate'
        ],
        cookieConsent : true
    });
</script>

<!-- Omnitag -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.get-native.eu/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

</head>
<body>

<!-- Facebook comment plugin -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=2149682825140720&autoLogAppEvents=1"></script>

<header>

    <section class="full-header">

        <section class="bar-24 bg-dark d-none d-md-block py-2">

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <!-- Delostat banner -->
                        <div id="bar24" ></div>

                    </div>

                </div>

            </div>

        </section>

        <section class="heading">

            <div class="container">

                <div class="row">

                    <div class="col-md-3 d-none d-lg-block">

                        <div class="match-line-height">
                            <div class="vertically-align">

                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>

                            </div>
                        </div>

                    </div>

                    <div class="col-12 col-md-9 col-lg-6 text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height text-center">
                                    <div class="vertically-align">

                                                                                    <a href="/"><img src="/uploads/files/settings/e7c94-logo_zima1.png" alt="Mična logotip" class="img-fluid main-logo"></a>
                                        
                                    </div>
                                </div>

                                <div class="match-line-height d-none d-md-block">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-4">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-md-3 d-none d-md-block">

                        <div class="match-line-height">
                            <div class="vertically-align">
                                <ul class="list-inline social-links float-right">

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-instagram"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" target="_blank"><i class="fab fa-youtube"></i></a>
                                    </li>

                                </ul>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

        </section>

        <section class="navigation py-md-0">

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <nav class="navbar navbar-expand-lg position-static px-0">

                            <div class="col-12 text-right px-0 text-md-left position-static">

                                <a href="javascript:" onclick="toggleSearchForm()" class="text-primary float-left d-md-none"><i class="fal fa-search"></i></a>

                                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainNavigation" aria-controls="navbarsExample08" aria-expanded="false" aria-label="Toggle navigation">
                                    <span class="fal fa-bars"></span>
                                    <span class="menu text-uppercase">Menu</span>
                                </button>

                                <div class="d-none d-lg-flex justify-content-md-center main-navigation-wrapper position-static">
                                    <ul class="navbar-nav match-line-height">

                                                                                    <li class="nav-item dropdown">

                                                
                                                    <a class="nav-link dropdown-toggle" href="/zate" onclick="window.location.href='/zate'" id="dropdown0" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                        Zate
                                                                                                                    <img src="/uploads/files/categories/d2516-heart-zate-2x.png" alt="Zate ikona">
                                                                                                            </a>

                                                    <div class="dropdown-menu" aria-labelledby="dropdown0">
                                                        <div class="icon-wrapper">
                                                            <i class="fas fa-caret-up"></i>
                                                        </div>
                                                                                                                    <a class="dropdown-item" href="/moje-zdravje">Moje zdravje</a>
                                                                                                                    <a class="dropdown-item" href="/moj-dom">Moj dom</a>
                                                                                                                    <a class="dropdown-item" href="/moja-sluzba">Moja služba</a>
                                                                                                                    <a class="dropdown-item" href="/znani-in-uspesni">Znani in uspešni</a>
                                                                                                            </div>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/seksi">Seksi
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/moda">Moda
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/lepota">Lepota
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/horoskop">Horoskop
                                                                                                            </a>

                                                
                                            </li>
                                        
                                    </ul>

                                    <div class="d-none d-md-block search-wrapper match-line-height">
                                        <a href="javascript:" onclick="toggleSearchForm()" class="text-primary"><i class="fal fa-search"></i></a>
                                    </div>

                                </div>
                            </div>

                        </nav>
                    </div>
                </div>
            </div>

            <section class="mobile-navigation d-block d-lg-none">

                <nav class="navbar navbar-expand-lg">

                    <div class="collapse navbar-collapse justify-content-md-center d-lg-none" id="mainNavigation">
                        <ul class="navbar-nav">

                                                            <li class="nav-item dropdown">

                                    
                                        <a class="nav-link dropdown-toggle" href="/zate" id="dropdown0" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                            Zate
                                                                                            <img src="/uploads/files/categories/d2516-heart-zate-2x.png" alt="Zate ikona">
                                                                                    </a>

                                        <div class="dropdown-menu" aria-labelledby="dropdown0">
                                            <div class="icon-wrapper">
                                                <i class="fas fa-caret-up"></i>
                                            </div>
                                            <a class="dropdown-item" href="/zate">Zate</a>
                                                                                            <a class="dropdown-item" href="/moje-zdravje">Moje zdravje</a>
                                                                                            <a class="dropdown-item" href="/moj-dom">Moj dom</a>
                                                                                            <a class="dropdown-item" href="/moja-sluzba">Moja služba</a>
                                                                                            <a class="dropdown-item" href="/znani-in-uspesni">Znani in uspešni</a>
                                                                                    </div>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/seksi">Seksi
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/moda">Moda
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/lepota">Lepota
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/horoskop">Horoskop
                                                                                    </a>

                                    
                                </li>
                            
                            <li class="nav-item mt-2">
                                <a href="https://services.delo.si/enovice/prijava/" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                            </li>

                            <li class="nav-item">

                                <ul class="list-inline social-links mt-2 mb-2">

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-instagram"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" class="text-primary" target="_blank"><i class="fab fa-youtube"></i></a>
                                    </li>

                                </ul>

                            </li>
                        </ul>
                    </div>
                </nav>

            </section>

            <section class="search-form d-none" id="mainSearchForm">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <a href="javascript:" onclick="toggleSearchForm()" class="close-button"><i class="fal fa-times"></i></a>

                            <div class="form-wrapper text-center">

                                <form action="/iskanje" method="get">

                                    <div class="input-wrapper">

                                        <input type="hidden" name="t" value="form">

                                        <input type="text" class="form-control" name="q" placeholder="Iskanje ...">

                                        <i class="fal fa-search"></i>
                                    </div>

                                </form>
                            </div>
                        </div>
                    </div>
                </div>

            </section>

        </section>

        
            <section class="sub-navigation">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <ul class="list-inline slick-slider-mobile" data-slick='{"slidesToShow": 3, "slidesToScroll": 2, "adaptiveHeight": true, "dots": false}'>

                                <li class="list-inline-item d-none d-md-inline-block">
                                    <span class="nav-link special">#</span>
                                </li>

                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=vzgoja&amp;t=tag">Mična in otrok</a>
                                    </li>
                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=na+testu&amp;t=tag">Mična testira kozmetiko</a>
                                    </li>
                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=knjiga&amp;t=tag">Mična bere</a>
                                    </li>
                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=video+intervjuji&amp;t=tag">Mična VIDEO</a>
                                    </li>
                                                            </ul>

                        </div>
                    </div>
                </div>

            </section>

        
    </section>

    <section class="min-header d-none mb-4">

        <section class="heading py-0">

            <div class="container">

                <div class="row">

                    <div class="col-12 d-block d-md-none text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height text-center">
                                    <div class="vertically-align">
                                        <img src="/img/logo.png" alt="Placeholder - Bar24" class="img-fluid main-logo">
                                    </div>
                                </div>

                                <div class="match-line-height d-none d-md-block">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-4">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-md-4 d-none d-md-block text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height">
                                    <div class="vertically-align">
                                        <img src="/img/logo.png" alt="Placeholder - Bar24" class="img-fluid main-logo">
                                    </div>
                                </div>

                                <div class="match-line-height">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-3 punchline">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-12 col-md-8">

                        <section class="navigation">

                            <nav class="navbar navbar-expand-lg text-right">

                                <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="text-primary float-left d-md-none"><i class="fal fa-search"></i></a>

                                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#minNavigation" aria-controls="navbarsExample08" aria-expanded="false" aria-label="Toggle navigation">
                                    <span class="fal fa-bars"></span>
                                    <span class="menu text-uppercase">Menu</span>
                                </button>

                                <div class="d-none d-md-inline-block ml-auto">
                                    <ul class="navbar-nav match-line-height">
                                        <li class="nav-item dropdown d-none d-md-block">
                                            <a class="nav-link dropdown-toggle" href="https://example.com" id="dropdown08" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Zate &lt;3</a>
                                            <div class="dropdown-menu" aria-labelledby="dropdown08">
                                                <div class="icon-wrapper">
                                                    <i class="fas fa-caret-up"></i>
                                                </div>
                                                <a class="dropdown-item" href="/kategorija">Moje zdravje</a>
                                                <a class="dropdown-item" href="/kategorija">Moj dom</a>
                                                <a class="dropdown-item" href="/kategorija">Moja služba</a>
                                                <a class="dropdown-item" href="/kategorija">Znani & uspešni</a>
                                            </div>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Seksi</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Moda</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Lepota</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Horoskop</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="nav-link text-primary"><i class="fal fa-search"></i></a>
                                        </li>
                                    </ul>

                                </div>

                            </nav>

                        </section>

                    </div>

                </div>

            </div>

            <section class="search-form d-none" id="alternativeSearchForm">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="close-button"><i class="fal fa-times"></i></a>

                            <div class="form-wrapper text-center">

                                <form>

                                    <div class="input-wrapper">

                                        <input type="text" class="form-control" name="q" placeholder="Iskanje ...">

                                        <i class="fal fa-search"></i>
                                    </div>

                                </form>
                            </div>
                        </div>
                    </div>
                </div>

            </section>

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <hr class="my-0">

                        <div class="ro w">

                            <div class="col-12">

                                <section class="sub-navigation">

                                    <ul class="list-inline mb-0 slick-slider-mobile" data-slick='{"slidesToShow": 3, "slidesToScroll": 2, "adaptiveHeight": true, "dots": false}'>
                                        <li class="list-inline-item d-none d-md-inline-block">
                                            <span class="nav-link special">#</span>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Fit</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Moj dom</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Hedonizem</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Zdravje</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Znani &amp; uspešni</a>
                                        </li>
                                    </ul>

                                </section>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </section>

        <section class="mobile-navigation d-block d-md-none">

            <nav class="navbar navbar-expand-lg">

                <div class="collapse navbar-collapse justify-content-md-center d-md-none" id="minNavigation">
                    <ul class="navbar-nav">
                        <li class="nav-item dropdown">
                            <a class="nav-link dropdown-toggle" href="https://example.com" id="dropdown09" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Zate &lt;3</a>
                            <div class="dropdown-menu" aria-labelledby="dropdown09">
                                <div class="icon-wrapper d-none d-md-block">
                                    <i class="fas fa-caret-up"></i>
                                </div>
                                <a class="dropdown-item" href="/kategorija">Moje zdravje</a>
                                <a class="dropdown-item" href="/kategorija">Moj dom</a>
                                <a class="dropdown-item" href="/kategorija">Moja služba</a>
                                <a class="dropdown-item" href="/kategorija">Znani & uspešni</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Seksi</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Moda</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Lepota</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Horoskop</a>
                        </li>
                        <li class="nav-item mt-2">
                            <a href="/kategorija" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                        </li>
                        <li class="nav-item">

                            <ul class="list-inline social-links mt-2 mb-2">

                                <li class="list-inline-item">
                                    <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                </li>

                                <li class="list-inline-item">
                                    <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-instagram"></i></a>
                                </li>

                                <li class="list-inline-item">
                                    <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" class="text-primary" target="_blank"><i class="fab fa-youtube"></i></a>
                                </li>

                            </ul>

                        </li>
                    </ul>
                </div>
            </nav>

        </section>

    </section>

</header>

<div class="container d-none d-md-block">
    <div class="row">
        <div class="col-12" style="position: relative">
            <div class="iAdserver" data-iadserver-zone="299"></div>
            <div class="iAdserver floating-ad floating-left" data-iadserver-zone="30"></div>
            <div class="iAdserver floating-ad floating-right" data-iadserver-zone="31"></div>
        </div>
    </div>
</div>

<div class="mb-4 d-none d-md-block">
    <div class="iAdserver" data-iadserver-zone="440"></div>
</div>
<div class="mb-4 d-block d-md-none">
    <div class="iAdserver" data-iadserver-zone="678"></div>
</div>


        <section class="view-content">

            <div class="container">

                <div class="row">

                    <div class="col-12 col-md-9">

                        <section class="content-divider mb-4">

                            <main>

                                <div class="row text-center mb-2 mb-md-4">

                                    <div class="col-12">

                                        
                                        <h1>Že toliko mesa tedensko poviša tveganje za bolezni srca</h1>

                                    </div>
                                </div>

                                <div class="row mb-4">

                                    <div class="col-12 col-md-12">

                                        <div>
                                            <h2 class="view-description mb-1">
                                                Nova raziskava dokazuje, da že zgolj z dvema porcijama mesa tedensko škodujemo zdravju srca.
                                            </h2>
                                            <p class="view-info">
                                                <small>
                                                    15.2.2020 ob 5:45
                                                     | Foto: GettyImages                                                      | Avtor: M. FL.                                                  </small>
                                            </p>
                                        </div>

                                        <span class="d-none">!SSL</span>

                                        <p class="text-uppercase social-buttons-title mb-2"><small>Deli s prijatelji</small></p>
                                        <ul class="list-inline social-buttons">
                                            <li class="list-inline-item">
                                                <a href="http://www.facebook.com/dialog/share?app_id=2149682825140720&amp;display=popup&amp;href=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoje-zdravje%2Fze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca&amp;title=%C5%BDe+toliko+mesa+tedensko+povi%C5%A1a+tveganje+za+bolezni+srca&amp;description=Nova+raziskava+dokazuje%2C+da+%C5%BEe+zgolj+z+dvema+porcijama+mesa+tedensko+%C5%A1kodujemo+zdravju+srca." class="btn btn-primary" target="_blank"><i class="fab fa-facebook"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="http://twitter.com/intent/tweet?status=%C5%BDe+toliko+mesa+tedensko+povi%C5%A1a+tveganje+za+bolezni+srca+http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoje-zdravje%2Fze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" class="btn btn-primary" target="_blank"><i class="fab fa-twitter"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoje-zdravje%2Fze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca&amp;media=http://micna.slovenskenovice.si/uploads/78522/burger-meso-skoduje-micna_large.jpg&amp;description=Nova+raziskava+dokazuje%2C+da+%C5%BEe+zgolj+z+dvema+porcijama+mesa+tedensko+%C5%A1kodujemo+zdravju+srca." class="btn btn-primary" target="_blank"><i class="fab fa-pinterest"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="mailto:?subject=Že toliko mesa tedensko poviša tveganje za bolezni srca&amp;body=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoje-zdravje%2Fze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" class="btn btn-primary" target="_blank"><i class="fas fa-envelope"></i></a>
                                            </li>

                                            <li class="list-inline-item mt-2 mt-lg-0">
                                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                                            </li>
                                        </ul>

                                    </div>

                                    
                                </div>

                                <div class="row">

                                    <div class="col-12">

                                                                                    <section class="view-image mb-4">

                                                <div class="_iprom_inStream active">
                                                    <div class="contentWrapped">
                                                        <img src="/uploads/78522/burger-meso-skoduje-micna_large.jpg" alt="Že toliko mesa tedensko poviša tveganje za bolezni srca" class="img-fluid">
                                                    </div>
                                                    <div class="iAdserver" data-iadserver-zone="146"></div>
                                                </div>

                                            </section>
                                        
                                        <section class="view-body">

                                            <p>Veganuary (veganski januar) je mimo, a mnogi, ki so se ga držali, so se odločili nadaljevati ali pa vsaj zmanj&scaron;ati količino zaužitega mesa oziroma hrane živalskega izvora. Kakr&scaron;nokoli dieto že imate, zagotovo vas zanima, kako na zdravje vpliva uživanje mesa. Obstaja vse več dokazov, da je odrekanje mesu zdravju prijazno. Omenjeno trdi tudi zadnja &scaron;tudija univerze Northwestern iz Chicaga, s pomočjo katere so tamkaj&scaron;nji znanstveniki pri&scaron;li do zaključka, da sta že dve porciji govedine, svinjine, jagnjetine ali perutnine tedensko povezani z vi&scaron;jim tveganjem za bolezni srca.</p>
<p>V namen odkriti, kako uživanje mesa vpliva na zdravje srca, so strokovnjaki z omenjene ustanove pod drobnogled vzeli 29.682 Američanov, ki so v zadnjih devetnajstih&nbsp; letih sodelovali v &scaron;estih različnih raziskavah.</p>
<h2>Majhna, a opazna povezava</h2>
<p>Ob analizi njihovih prehranskih navad in zdravstvenega stanja so na&scaron;li sicer manj&scaron;o, a opazno povezavo med dvema mesnima obrokoma tedensko in povi&scaron;anim tveganjem za srčno-žilne bolezni.</p><div class="iAdserver" data-iadserver-zone="318"></div><div class="iAdserver" data-iadserver-zone="317"></div>
<p>Pri tistih, ki so dvakrat na teden uživali rdeče meso ali perutnino (ribe so pri tem izvzete) je bilo tveganje za omenjene težave od tri do sedem odstotkov vi&scaron;je v primerjavi z onimi, ki niso jedli mesa.</p>
<div data-related="https://micna.slovenskenovice.si/moje-zdravje/deset-najverjetnejsih-razlogov-za-kopicenje-mascobe-na-trebuhu">&nbsp;</div>
<p>Predvsem so s tega vidika sporne predelane mesnine in rdeče meso, navaja publikacija <em>JAMA Internal Medicine</em>. Pi&scaron;čanec ni tako slab, a bi bilo v prid srca smotrno čimbolj omejiti tudi tega.</p>
<p>"Tveganje, ki ga tolik&scaron;na količina mesa tedensko predstavlja za zdravje srca je sicer majhno," je povedal <strong>Victor Zhong</strong>, avtor &scaron;tudije in gostujoči profesor na univerzi Cornell in dodal:</p>
<p>"Zlasti je povezava &scaron;ibka glede uživanja pi&scaron;čanca ali purana in zato na podlagi na&scaron;ih izsledkov ni smiselno podajati priporočil, da bi se jima morali povsem odpovedati, je pa o tem pametno razmi&scaron;ljati, ko gre za rdeče meso ali predelane mesenine. Za slednje velja, da ni zdravju prijazne količine. Le s tem, ko se jim povsem odpovemo, ne vplivamo na tveganje za srčne bolezni in prezgodnjo smrt."</p>
<h2>Tudi pomankljivosti</h2>
<p>Drži sicer, da ima omenjena &scaron;tudija kar nekaj pomanjkljivosti. Ena od njih je nedvomno v tem, da so sodelujoči sami poročali o prehrambnih navadah in da podatki zato lahko niso verodostojni oziroma točni. Prav tako opozarja le na povezavo med načinom prehrane in zdravstvenim stanjem, ne navaja pa natančno, kaj je vzrok in kaj posledica.</p>
<p>A glede na predhodne &scaron;tudije, ki so že večkrat dokazale, da je pretežno rastlinska hrana in hrana, ki vključuje ribe ter morske plodove, zdravju prijaznej&scaron;a, njenih rezultatov ne gre kar spregledati.</p>
<p><strong>Preberite</strong> &scaron;e: <a href="https://micna.slovenskenovice.si/moje-zdravje/kaj-se-zgodi-ko-prenehate-jesti-meso" target="_blank" rel="noopener">Kaj se zgodi, ko prenehate jesti meso</a></p>
<p><strong>Morda vas zanima</strong> tudi: <a href="https://micna.slovenskenovice.si/moje-zdravje/drobna-sprememba-za-zdravo-srce" target="_blank" rel="noopener">Drobna sprememba za zdravo srce</a></p>

                                            <div class="d-block d-md-none my-3">
                                                <div class="iAdserver" data-iadserver-zone="683"></div>
                                            </div>

                                            
                                            
                                            
                                            <div class="iAdserver" data-iadserver-zone="324"></div>

                                            <section class="social-tab">

                                                <p class="text-uppercase social-buttons-title mb-2"><small>Deli s prijatelji</small></p>
                                                <ul class="list-inline social-buttons mb-4">
                                                    <li class="list-inline-item">
                                                        <a href="http://www.facebook.com/dialog/share?app_id=2149682825140720&amp;display=popup&amp;href=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoje-zdravje%2Fze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca&amp;title=%C5%BDe+toliko+mesa+tedensko+povi%C5%A1a+tveganje+za+bolezni+srca&amp;description=Nova+raziskava+dokazuje%2C+da+%C5%BEe+zgolj+z+dvema+porcijama+mesa+tedensko+%C5%A1kodujemo+zdravju+srca." class="btn btn-primary" target="_blank"><i class="fab fa-facebook"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="http://twitter.com/intent/tweet?status=%C5%BDe+toliko+mesa+tedensko+povi%C5%A1a+tveganje+za+bolezni+srca+http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoje-zdravje%2Fze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" class="btn btn-primary" target="_blank"><i class="fab fa-twitter"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoje-zdravje%2Fze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca&amp;media=http://micna.slovenskenovice.si/uploads/78522/burger-meso-skoduje-micna_large.jpg&amp;description=Nova+raziskava+dokazuje%2C+da+%C5%BEe+zgolj+z+dvema+porcijama+mesa+tedensko+%C5%A1kodujemo+zdravju+srca." class="btn btn-primary" target="_blank"><i class="fab fa-pinterest"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="mailto:?subject=Že toliko mesa tedensko poviša tveganje za bolezni srca&amp;body=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoje-zdravje%2Fze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" class="btn btn-primary" target="_blank"><i class="fas fa-envelope"></i></a>
                                                    </li>
                                                    <li class="list-inline-item mt-2 mt-lg-0">
                                                        <a href="https://services.delo.si/enovice/prijava/" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                                                    </li>
                                                </ul>
                                            </section>

                                        </section>
                                    </div>

                                </div>
                            </main>
                        </section>
                    </div>

                    <div class="col-12 col-md-3">

                        <section class="sidebar">

    <div class="row">

        <div class="col-12">

            <div class="">

                <div class="d-none d-md-block mb-5">
                    <div class="iAdserver" data-iadserver-zone="32"></div>
                </div>

		        <!-- Outbrain -->
                <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/moje-zdravje/ze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                <div id="nativendo-sidebar"></div>

                <div class="d-none d-md-block">
                    <div class="iAdserver" data-iadserver-zone="235"></div>
                </div>

            </div>

        </div>
    </div>
</section>

                    </div>
                </div>

            </div>

            <div class="container">

                <div class="row">

                    <div class="col-12 col-md-9">

                        <section class="content-divider mb-4">

                            <div class="row">

                                <div class="col-12">

                                    <section class="recommended">

                                        <hr>

                                                                                    <p class="h4 text-center text-md-left">Priporočamo tudi</p>

                                            <div class="row">

                                                                                                    <div class="col-12 col-md-4 mb-4 mb-md-0">
                                                        <article class="view view-tiny" data-id="39252">

        <a href="/moj-dom/kako-dolgo-smete-v-zamrzovalniku-hraniti-meso" class="view-link"></a>

        
        <div class="image-wrapper" style="background-image: url('/uploads/39252/meso-zamrznjeno-zamrzovalnik-hrana-zelenjava-micna_small_1.jpg')"></div>

        <div class="view-content">

            <h4>
                Kako dolgo smete v zamrzovalniku hraniti meso
            </h4>

        </div>

    </article>


                                                        <div class="clearfix mb-0 mb-md-4"></div>
                                                    </div>
                                                                                                    <div class="col-12 col-md-4 mb-4 mb-md-0">
                                                        <article class="view view-tiny" data-id="77992">

        <a href="/moje-zdravje/sedem-zivil-za-dolgo-zivljenje" class="view-link"></a>

        
        <div class="image-wrapper" style="background-image: url('/uploads/77992/prehrana-zdrava-zivila-dolgo-zivljenje-micna_small.jpg')"></div>

        <div class="view-content">

            <h4>
                Sedem živil za dolgo življenje
            </h4>

        </div>

    </article>


                                                        <div class="clearfix mb-0 mb-md-4"></div>
                                                    </div>
                                                                                                    <div class="col-12 col-md-4 mb-4 mb-md-0">
                                                        <article class="view view-tiny" data-id="40733">

        <a href="/zate/stoletniki-pravijo-to-so-kljucne-zivljenjske-resnice" class="view-link"></a>

        
        <div class="image-wrapper" style="background-image: url('/uploads/40733/sreca-micna_small_1.jpg')"></div>

        <div class="view-content">

            <h4>
                Stoletniki pravijo: To so ključne življenjske resnice
            </h4>

        </div>

    </article>


                                                        <div class="clearfix mb-0 mb-md-4"></div>
                                                    </div>
                                                
                                            </div>
                                        
                                        <div class="mb-4 d-none d-md-block">
                                            <div class="iAdserver" data-iadserver-zone="324"></div>
                                        </div>

                                                                                    <p class="h4 text-center text-md-left mb-0">Več vsebin na to temo:</p>

                                            <ul class="list-inline tags text-center text-md-left">

                                                
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=rde%C4%8De+meso&amp;t=tag">
                                                                rdeče meso,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=predelane+mesnine&amp;t=tag">
                                                                predelane mesnine,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=zdravje+srca&amp;t=tag">
                                                                zdravje srca,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=tveganje+za+sr%C4%8Dne+bolezni&amp;t=tag">
                                                                tveganje za srčne bolezni,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=vpliv+mesa+na+zdravje&amp;t=tag">
                                                                vpliv mesa na zdravje
                                                            </a>
                                                        </li>

                                                                                                            
                                                                                            </ul>
                                        
                                    </section>

                                    <hr>

                                    <section class="comment-tab">

                                        <p class="h4 heading-decoration cloud mb-2">oddajte komentar</p>

                                        <div class="fb-comments" data-href="http://micna.slovenskenovice.si/moje-zdravje/ze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" data-width="100%" data-numposts="10"></div>

                                    </section>

                                    <!-- Outbrain -->
                                    <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/moje-zdravje/ze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" data-widget-id="AR_1"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

                                    <div class="d-none d-md-block">
                                        <div class="iAdserver" data-iadserver-zone="221 my-3"></div>
                                    </div>

                                </div>

                            </div>

                        </section>
                    </div>

                    <div class="col-12 col-md-3">


                    </div>
                </div>

            </div>

            <div class="clearfix mb-4 mb-md-0"></div>

            <div class="container">

        <div class="row">

            <div class="col-12 mb-3 mb-md-5">

                <section class="content-divider read-also mb-4">

                    <div class="row text-center mb-4">

                        <div class="col-12">

                            <p class="heading-decoration flower text-center">preberite tudi</p>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12 col-md-6">
                            <article class="view view-thumbnail" data-id="78483">

    <a href="/seksi/stevilo-bivsih-kaj-ce-je-neljubo-presenecenje" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/78483/par-spalnica-razmerje-pogovor-bivsi-stevilo-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4>Število bivših: Kaj, če je neljubo presenečenje</h4>

    </div>

</article>


                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>
                        <div class="col-12 col-md-3">
                            <div id="nativendo-unter-artikel">
                                <article class="view view-thumbnail" data-id="78605">

    <a href="/seksi/presenetilo-vas-bo-kako-zapravljivi-so-slovenci-za-valentinovo" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/78605/valentinovo-zapravljanje-darila-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4>Presenetilo vas bo, kako zapravljivi so Slovenci za valentinovo</h4>

    </div>

</article>

                            </div>

                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>
                        <div class="col-12 col-md-3">
                            <article class="view view-thumbnail" data-id="78558">

    <a href="/seksi/najboljse-ideje-kako-preziveti-valentinovo-ce-ste-samski" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/78558/samski-valentinovo-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4>18 idej za valentinovo, če ste samski</h4>

    </div>

</article>


                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>

            <div class="d-block d-md-none mb-4">
                <div class="iAdserver" data-iadserver-zone="683"</div>
            </div>

            <div class="container">

        <div class="row">

            <div class="col-12 mb-3 mb-md-5">

                <section class="content-divider dont-miss mb-4">

                    <div class="row text-center mb-4">

                        <div class="col-12">

                            <p class="heading-decoration spiral">ne spreglejte</p>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12">

                            <!-- Outbrain -->
                            <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/moje-zdravje/ze-toliko-mesa-tedensko-povisa-tveganje-za-bolezni-srca" data-widget-id="AR_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
                            
                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>

            <section class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12">

                <section class="content-divider">

                    <div class="row text-center">

                        <div class="col-12">

                            <p class="h2 mb-4">Nikoli ne zamudite vaših najljubših vsebin! Prijavite se na mične e-novice!</p>

                            <div class="text-center">
                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i>Prijava na e-novice</a>
                            </div>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12">

                            <div class="image-wrapper" style="background-image: url(/img/newsletter_subscribe_image.png)"></div>

                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>
</section>

        </section>

        <!-- Instagram embed -->
        <script async src="//www.instagram.com/embed.js"></script>

	    <!-- Delostat -->
        <script src="//services.delo.si/delostat.js" type="text/javascript"></script>

	    <!-- Anketa -->
	    <script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>

    
<footer>

    <div class="container">

        <div class="row">

            <div class="col-md-4 order-2 order-md-1 text-center text-md-left">
                <ul>
                                            <li>
                            <a href="/zate">Zate</a>
                        </li>
                                            <li>
                            <a href="/seksi">Seksi</a>
                        </li>
                                            <li>
                            <a href="/moda">Moda</a>
                        </li>
                                            <li>
                            <a href="/lepota">Lepota</a>
                        </li>
                                            <li>
                            <a href="/horoskop">Horoskop</a>
                        </li>
                                    </ul>
            </div>

            <div class="col-md-4 order-3 order-md-2 text-center text-md-left">
                <ul>
                                        <li>
                        <a href="/info/contact">Kontakti</a>
                    </li>
                                        <li>
                        <a href="/info/oglasevanje-marketing">OGLAŠEVANJE in MARKETING</a>
                    </li>
                                        <li>
                        <a href="mailto:micna@delo.si">Podpora uporabnikom</a>
                    </li>
                </ul>

                <ul class="list-inline social-links mt-3 text-center text-md-left">

                    <li class="list-inline-item">
                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-facebook-square"></i></a>
                    </li>

                    <li class="list-inline-item">
                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-instagram"></i></a>
                    </li>

                    <li class="list-inline-item">
                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" target="_blank"><i class="fab fa-youtube"></i></a>
                    </li>

                </ul>
            </div>

            <div class="col-md-4 text-center order-1 order-md-3">

                                    <img src="/uploads/files/settings/00fd2-logo_inverted.png" alt="logo" class="img-fluid logo">
                
                <hr class="logo-divider my-4">

                <div class="text-center">
                    <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i>Prijava na e-novice</a>
                </div>
            </div>

        </div>

        <hr class="mt-0 mt-md-5 mb-0">

        <div class="row py-2">

            <div class="col-md-6 text-center text-md-left order-2 order-md-1">
                <p class="copy mb-0">Copyright © Mična.si 2020. Vse pravice pridržane</p>
            </div>
            <div class="col-md-6 order-1 order-md-2">
                <ul class="legal-links mb-0 px-0 text-center text-md-right">
                    <li><a href="https://promo.delo.si/piskotki" target="_blank">Piškotki</a></li>
                    <li><a href="https://legal.delo.si/" target="_blank">Pogoji uporabe</a></li>
                    <li><a href="https://info.delo.si/politika-varstva-zasebnosti/" target="_blank">Politika varstva zasebnosti</a></li>
                </ul>
            </div>
        </div>

    </div>

</footer>

<div class="modal fade" id="cookieModal" tabindex="-1" role="dialog" aria-labelledby="cookieModalCentered" aria-hidden="true">
    <div class="modal-dialog modal-xl modal-dialog-centered" role="document">
        <div class="modal-content p-4">

            <div class="modal-body text-center">

                <img src="/img/logo.png" alt="Mična logotip" class="img-fluid mb-3">

                <p class="h2 mb-3">
                    Zakaj imamo v uredništvu Mične radi piškotke?
                </p>

                <p class="mb-4">
                    S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij, s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine, ki jih boste z veseljem prebirali, zato vas prosimo, da potrdite piškotke na spletnih mestih Dela d.o.o.
                </p>

                <a href="javascript:" onclick="cookiesAccepted()" class="btn btn-primary mb-2"><i class="far fa-arrow-right mr-2"></i> Strinjam se</a>

                <a href="https://promo.delo.si/piskotki" target="_blank">Več informacij</a>

            </div>

        </div>
    </div>
</div>




<!-- Scripts -->
<script src="//si.contentexchange.me/static/tracker.js"></script>

<script type="text/javascript" src="/js/async.js?rev=1.3.4" async></script>

<div class="d-none d-md-block">
    <div class="iAdserver" data-iadserver-zone="33"></div>
    <div class="iAdserver" data-iadserver-zone="464"></div>
</div>

<div class="d-block d-md-none">
    <div class="iAdserver" data-iadserver-zone="661"></div>
</div>

<div class="iAdserver" data-iadserver-zone="1227"></div>
<div class="iAdserver" data-iadserver-zone="37"></div>

<!-- LiveNetLife BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LiveNetLife END -->

<!-- PUSH NOTIFICATION -->
<script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.2.3/firebase-analytics.js"></script>
<script src="/js/notifications.js?rev=1.3.4"></script>

</body>
</html>
