<!DOCTYPE html>
<html lang="sl">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="900">
    <meta http-equiv="Cache-Control" content="public">

    
    <link type="text/css" rel="stylesheet" href="/css/global.css?rev=1.1.3">
    <link type="text/css" rel="stylesheet" href="/css/main.css?rev=1.1.3">

    <script type="text/javascript" src="/js/non-async.js?rev=1.1.3"></script>

    <!-- bar24 -->
    <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>

    <!-- Iprom -->
    <script>
        (function(a,g,b,c){a[c]=a[c]||function(){
            "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
            var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
        })(window, document,[ "ipromcloud.com"],"_ipromNS");
    </script>

    <!-- Scripts -->
    <title>Srečanje z žličko: Kdaj in kako otroka navajati na samostojno hr...</title>
<meta name="description" content="Samostojno hranjenje je ena pomembnih prelomnic v življenju otroka, najpomembnejšo vlogo pri osvajanju te sposobnosti pa igra zgled starejših.">

    <link rel="canonical" href="http://micna.slovenskenovice.si/moj-dom/srecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" />

<meta property="fb:app_id" content="2149682825140720">
<meta property="og:url" content="http://micna.slovenskenovice.si/moj-dom/srecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Srečanje z žličko: Kdaj in kako otroka navajati na samostojno hranjenje (svetuje pedagoginja) | Mična" />
<meta property="og:image" content="https://micna.slovenskenovice.si/uploads/76182/mama-otrok-obrok-hrana-hranjenje-micna_medium.jpg" />
<meta property="og:description" content="Samostojno hranjenje je ena pomembnih prelomnic v življenju otroka, najpomembnejšo vlogo pri osvajanju te sposobnosti pa igra zgled starejših." />
<meta property="og:site_name" content="Mična – Vaša svetovalka za modo, lepoto in življenjski slog" />
<meta property="og:locale" content="sl_SI" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="" />
<meta name="twitter:url" content="http://micna.slovenskenovice.si/moj-dom/srecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" />
<meta name="twitter:title" content="Srečanje z žličko: Kdaj in kako otroka navajati na samostojno hranjenje (svetuje pedagoginja) | Mična" />
<meta name="twitter:description" content="Samostojno hranjenje je ena pomembnih prelomnic v življenju otroka, najpomembnejšo vlogo pri osvajanju te sposobnosti pa igra zgled starejših." />
<meta name="twitter:image" content="/uploads/76182/mama-otrok-obrok-hrana-hranjenje-micna_medium.jpg" />

<link rel="home" href="http://micna.slovenskenovice.si" />

<script>

    _ipromNS('init', {
        sitePath      : ['slovenskenovice','micna','zate'],
        cookieConsent : true
    });

</script>

<!-- Mična -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- Omnitag -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>

    var _gaq;
    _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-59585362-2']);
    _gaq.push(['_trackPageview']);

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

</script>

</head>
<body>

<!-- Facebook comment plugin -->
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=2149682825140720&autoLogAppEvents=1"></script>

<header>

    <section class="full-header">

        <section class="bar-24 bg-dark d-none d-md-block py-2">

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <!-- Delostat banner -->
                        <div id="bar24" ></div>

                    </div>

                </div>

            </div>

        </section>

        <section class="heading">

            <div class="container">

                <div class="row">

                    <div class="col-md-3 d-none d-lg-block">

                        <div class="match-line-height">
                            <div class="vertically-align">

                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>

                            </div>
                        </div>

                    </div>

                    <div class="col-12 col-md-9 col-lg-6 text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height text-center">
                                    <div class="vertically-align">

                                                                                    <a href="/"><img src="/uploads/files/settings/1fbbd-logo-micna.png" alt="Mična logotip" class="img-fluid main-logo"></a>
                                        
                                    </div>
                                </div>

                                <div class="match-line-height d-none d-md-block">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-4">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-md-3 d-none d-md-block">

                        <div class="match-line-height">
                            <div class="vertically-align">
                                <ul class="list-inline social-links float-right">

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-instagram"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" target="_blank"><i class="fab fa-youtube"></i></a>
                                    </li>

                                </ul>
                            </div>
                        </div>
                    </div>

                </div>

            </div>

        </section>

        <section class="navigation py-md-0">

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <nav class="navbar navbar-expand-lg position-static px-0">

                            <div class="col-12 text-right px-0 text-md-left position-static">

                                <a href="javascript:" onclick="toggleSearchForm()" class="text-primary float-left d-md-none"><i class="fal fa-search"></i></a>

                                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainNavigation" aria-controls="navbarsExample08" aria-expanded="false" aria-label="Toggle navigation">
                                    <span class="fal fa-bars"></span>
                                    <span class="menu text-uppercase">Menu</span>
                                </button>

                                <div class="d-none d-lg-flex justify-content-md-center main-navigation-wrapper position-static">
                                    <ul class="navbar-nav match-line-height">

                                                                                    <li class="nav-item dropdown">

                                                
                                                    <a class="nav-link dropdown-toggle" href="/zate" onclick="window.location.href='/zate'" id="dropdown0" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                                        Zate
                                                                                                                    <img src="/uploads/files/categories/d2516-heart-zate-2x.png" alt="Zate ikona">
                                                                                                            </a>

                                                    <div class="dropdown-menu" aria-labelledby="dropdown0">
                                                        <div class="icon-wrapper">
                                                            <i class="fas fa-caret-up"></i>
                                                        </div>
                                                                                                                    <a class="dropdown-item" href="/moje-zdravje">Moje zdravje</a>
                                                                                                                    <a class="dropdown-item" href="/moj-dom">Moj dom</a>
                                                                                                                    <a class="dropdown-item" href="/moja-sluzba">Moja služba</a>
                                                                                                                    <a class="dropdown-item" href="/znani-in-uspesni">Znani in uspešni</a>
                                                                                                            </div>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/seksi">Seksi
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/moda">Moda
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/lepota">Lepota
                                                                                                            </a>

                                                
                                            </li>
                                                                                    <li class="nav-item ">

                                                
                                                    <a class="nav-link" href="/horoskop">Horoskop
                                                                                                            </a>

                                                
                                            </li>
                                        
                                    </ul>

                                    <div class="d-none d-md-block search-wrapper match-line-height">
                                        <a href="javascript:" onclick="toggleSearchForm()" class="text-primary"><i class="fal fa-search"></i></a>
                                    </div>

                                </div>
                            </div>

                        </nav>
                    </div>
                </div>
            </div>

            <section class="mobile-navigation d-block d-lg-none">

                <nav class="navbar navbar-expand-lg">

                    <div class="collapse navbar-collapse justify-content-md-center d-lg-none" id="mainNavigation">
                        <ul class="navbar-nav">

                                                            <li class="nav-item dropdown">

                                    
                                        <a class="nav-link dropdown-toggle" href="/zate" id="dropdown0" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                            Zate
                                                                                            <img src="/uploads/files/categories/d2516-heart-zate-2x.png" alt="Zate ikona">
                                                                                    </a>

                                        <div class="dropdown-menu" aria-labelledby="dropdown0">
                                            <div class="icon-wrapper">
                                                <i class="fas fa-caret-up"></i>
                                            </div>
                                            <a class="dropdown-item" href="/zate">Zate</a>
                                                                                            <a class="dropdown-item" href="/moje-zdravje">Moje zdravje</a>
                                                                                            <a class="dropdown-item" href="/moj-dom">Moj dom</a>
                                                                                            <a class="dropdown-item" href="/moja-sluzba">Moja služba</a>
                                                                                            <a class="dropdown-item" href="/znani-in-uspesni">Znani in uspešni</a>
                                                                                    </div>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/seksi">Seksi
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/moda">Moda
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/lepota">Lepota
                                                                                    </a>

                                    
                                </li>
                                                            <li class="nav-item ">

                                    
                                        <a class="nav-link" href="/horoskop">Horoskop
                                                                                    </a>

                                    
                                </li>
                            
                            <li class="nav-item mt-2">
                                <a href="https://services.delo.si/enovice/prijava/" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                            </li>

                            <li class="nav-item">

                                <ul class="list-inline social-links mt-2 mb-2">

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-instagram"></i></a>
                                    </li>

                                    <li class="list-inline-item">
                                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" class="text-primary" target="_blank"><i class="fab fa-youtube"></i></a>
                                    </li>

                                </ul>

                            </li>
                        </ul>
                    </div>
                </nav>

            </section>

            <section class="search-form d-none" id="mainSearchForm">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <a href="javascript:" onclick="toggleSearchForm()" class="close-button"><i class="fal fa-times"></i></a>

                            <div class="form-wrapper text-center">

                                <form action="/iskanje" method="get">

                                    <div class="input-wrapper">

                                        <input type="hidden" name="t" value="form">

                                        <input type="text" class="form-control" name="q" placeholder="Iskanje ...">

                                        <i class="fal fa-search"></i>
                                    </div>

                                </form>
                            </div>
                        </div>
                    </div>
                </div>

            </section>

        </section>

        
            <section class="sub-navigation">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <ul class="list-inline slick-slider-mobile" data-slick='{"slidesToShow": 3, "slidesToScroll": 2, "adaptiveHeight": true, "dots": false}'>

                                <li class="list-inline-item d-none d-md-inline-block">
                                    <span class="nav-link special">#</span>
                                </li>

                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=vzgoja&amp;t=tag">Mična in otrok</a>
                                    </li>
                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=na+testu&amp;t=tag">Mična testira kozmetiko</a>
                                    </li>
                                                                    <li class="list-inline-item">
                                        <a class="nav-link" href="/iskanje?q=knjiga&amp;t=tag">Mična bere</a>
                                    </li>
                                                            </ul>

                        </div>
                    </div>
                </div>

            </section>

        
    </section>

    <section class="min-header d-none mb-4">

        <section class="heading py-0">

            <div class="container">

                <div class="row">

                    <div class="col-12 d-block d-md-none text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height text-center">
                                    <div class="vertically-align">
                                        <img src="/img/logo.png" alt="Placeholder - Bar24" class="img-fluid main-logo">
                                    </div>
                                </div>

                                <div class="match-line-height d-none d-md-block">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-4">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-md-4 d-none d-md-block text-center">

                        <div class="d-inline-block mx-auto text-left">

                            <div class="d-flex">

                                <div class="match-line-height">
                                    <div class="vertically-align">
                                        <img src="/img/logo.png" alt="Placeholder - Bar24" class="img-fluid main-logo">
                                    </div>
                                </div>

                                <div class="match-line-height">
                                    <div class="vertically-align">
                                        <p class="mb-0 pl-3 punchline">
                                            Vaša svetovalka za modo, <br>lepoto in življenjski slog
                                        </p>
                                    </div>
                                </div>

                            </div>

                        </div>

                    </div>

                    <div class="col-12 col-md-8">

                        <section class="navigation">

                            <nav class="navbar navbar-expand-lg text-right">

                                <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="text-primary float-left d-md-none"><i class="fal fa-search"></i></a>

                                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#minNavigation" aria-controls="navbarsExample08" aria-expanded="false" aria-label="Toggle navigation">
                                    <span class="fal fa-bars"></span>
                                    <span class="menu text-uppercase">Menu</span>
                                </button>

                                <div class="d-none d-md-inline-block ml-auto">
                                    <ul class="navbar-nav match-line-height">
                                        <li class="nav-item dropdown d-none d-md-block">
                                            <a class="nav-link dropdown-toggle" href="https://example.com" id="dropdown08" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Zate &lt;3</a>
                                            <div class="dropdown-menu" aria-labelledby="dropdown08">
                                                <div class="icon-wrapper">
                                                    <i class="fas fa-caret-up"></i>
                                                </div>
                                                <a class="dropdown-item" href="/kategorija">Moje zdravje</a>
                                                <a class="dropdown-item" href="/kategorija">Moj dom</a>
                                                <a class="dropdown-item" href="/kategorija">Moja služba</a>
                                                <a class="dropdown-item" href="/kategorija">Znani & uspešni</a>
                                            </div>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Seksi</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Moda</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Lepota</a>
                                        </li>
                                        <li class="nav-item">
                                            <a class="nav-link" href="/kategorija">Horoskop</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="nav-link text-primary"><i class="fal fa-search"></i></a>
                                        </li>
                                    </ul>

                                </div>

                            </nav>

                        </section>

                    </div>

                </div>

            </div>

            <section class="search-form d-none" id="alternativeSearchForm">

                <div class="container">

                    <div class="row">

                        <div class="col-12">

                            <a href="javascript:" onclick="toggleSearchForm('alternativeSearchForm')" class="close-button"><i class="fal fa-times"></i></a>

                            <div class="form-wrapper text-center">

                                <form>

                                    <div class="input-wrapper">

                                        <input type="text" class="form-control" name="q" placeholder="Iskanje ...">

                                        <i class="fal fa-search"></i>
                                    </div>

                                </form>
                            </div>
                        </div>
                    </div>
                </div>

            </section>

            <div class="container">

                <div class="row">

                    <div class="col-12">

                        <hr class="my-0">

                        <div class="ro w">

                            <div class="col-12">

                                <section class="sub-navigation">

                                    <ul class="list-inline mb-0 slick-slider-mobile" data-slick='{"slidesToShow": 3, "slidesToScroll": 2, "adaptiveHeight": true, "dots": false}'>
                                        <li class="list-inline-item d-none d-md-inline-block">
                                            <span class="nav-link special">#</span>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Fit</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Moj dom</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Hedonizem</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Zdravje</a>
                                        </li>
                                        <li class="list-inline-item">
                                            <a class="nav-link" href="/kategorija">Znani &amp; uspešni</a>
                                        </li>
                                    </ul>

                                </section>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </section>

        <section class="mobile-navigation d-block d-md-none">

            <nav class="navbar navbar-expand-lg">

                <div class="collapse navbar-collapse justify-content-md-center d-md-none" id="minNavigation">
                    <ul class="navbar-nav">
                        <li class="nav-item dropdown">
                            <a class="nav-link dropdown-toggle" href="https://example.com" id="dropdown09" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Zate &lt;3</a>
                            <div class="dropdown-menu" aria-labelledby="dropdown09">
                                <div class="icon-wrapper d-none d-md-block">
                                    <i class="fas fa-caret-up"></i>
                                </div>
                                <a class="dropdown-item" href="/kategorija">Moje zdravje</a>
                                <a class="dropdown-item" href="/kategorija">Moj dom</a>
                                <a class="dropdown-item" href="/kategorija">Moja služba</a>
                                <a class="dropdown-item" href="/kategorija">Znani & uspešni</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Seksi</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Moda</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Lepota</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/kategorija">Horoskop</a>
                        </li>
                        <li class="nav-item mt-2">
                            <a href="/kategorija" class="btn btn-outline-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                        </li>
                        <li class="nav-item">

                            <ul class="list-inline social-links mt-2 mb-2">

                                <li class="list-inline-item">
                                    <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-facebook-square"></i></a>
                                </li>

                                <li class="list-inline-item">
                                    <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" class="text-primary" target="_blank"><i class="fab fa-instagram"></i></a>
                                </li>

                                <li class="list-inline-item">
                                    <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" class="text-primary" target="_blank"><i class="fab fa-youtube"></i></a>
                                </li>

                            </ul>

                        </li>
                    </ul>
                </div>
            </nav>

        </section>

    </section>

</header>

<div class="container d-none d-md-block">
    <div class="row">
        <div class="col-12" style="position: relative">
            <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299);</script></div>
            <div class="iAdserver floating-ad floating-left" data-iadserver-zone="30"><script>_ipromNS('zone',30);</script></div>
            <div class="iAdserver floating-ad floating-right" data-iadserver-zone="31"><script>_ipromNS('zone',31);</script></div>
        </div>
    </div>
</div>

<div class="mb-4 d-none d-md-block">
    <div class="iAdserver" data-iadserver-zone="440"><script>_ipromNS('zone',440)</script></div>
</div>
<div class="mb-4 d-block d-md-none">
    <div class="iAdserver" data-iadserver-zone="678"><script>_ipromNS('zone',678)</script></div>
</div>


        <section class="view-content">

            <div class="container">

                <div class="row">

                    <div class="col-12 col-md-9">

                        <section class="content-divider mb-4">

                            <main>

                                <div class="row text-center mb-2 mb-md-4">

                                    <div class="col-12">

                                        
                                        <h1>Srečanje z žličko: Kdaj in kako otroka navajati na samostojno hranjenje (svetuje pedagoginja)</h1>

                                    </div>
                                </div>

                                <div class="row mb-4">

                                    <div class="col-12 col-md-7">

                                        <div>
                                            <h2 class="view-description mb-1">
                                                Samostojno hranjenje je ena pomembnih prelomnic v življenju otroka, najpomembnejšo vlogo pri osvajanju te sposobnosti pa igra zgled starejših.
                                            </h2>
                                            <p class="view-info">
                                                <small>
                                                    9.10.2019 ob 5:40
                                                     | Foto: Gettyimages                                                                                                     </small>
                                            </p>
                                        </div>

                                        <p class="text-uppercase social-buttons-title mb-2"><small>Deli s prijatelji</small></p>
                                        <ul class="list-inline social-buttons">
                                            <li class="list-inline-item">
                                                <a href="http://www.facebook.com/dialog/share?app_id=2149682825140720&amp;display=popup&amp;href=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoj-dom%2Fsrecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja&amp;title=Sre%C4%8Danje+z+%C5%BEli%C4%8Dko%3A+Kdaj+in+kako+otroka+navajati+na+samostojno+hranjenje+%28svetuje+pedagoginja%29&amp;description=Samostojno+hranjenje+je+ena+pomembnih+prelomnic+v+%C5%BEivljenju+otroka%2C+najpomembnej%C5%A1o+vlogo+pri+osvajanju+te+sposobnosti+pa+igra+zgled+starej%C5%A1ih." class="btn btn-primary" target="_blank"><i class="fab fa-facebook"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="http://twitter.com/intent/tweet?status=Sre%C4%8Danje+z+%C5%BEli%C4%8Dko%3A+Kdaj+in+kako+otroka+navajati+na+samostojno+hranjenje+%28svetuje+pedagoginja%29+http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoj-dom%2Fsrecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" class="btn btn-primary" target="_blank"><i class="fab fa-twitter"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoj-dom%2Fsrecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja&amp;media=http://micna.slovenskenovice.si/uploads/76182/mama-otrok-obrok-hrana-hranjenje-micna_large.jpg&amp;description=Samostojno+hranjenje+je+ena+pomembnih+prelomnic+v+%C5%BEivljenju+otroka%2C+najpomembnej%C5%A1o+vlogo+pri+osvajanju+te+sposobnosti+pa+igra+zgled+starej%C5%A1ih." class="btn btn-primary" target="_blank"><i class="fab fa-pinterest"></i></a>
                                            </li>

                                            <li class="list-inline-item">
                                                <a href="mailto:?subject=Srečanje z žličko: Kdaj in kako otroka navajati na samostojno hranjenje (svetuje pedagoginja)&amp;body=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoj-dom%2Fsrecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" class="btn btn-primary" target="_blank"><i class="fas fa-envelope"></i></a>
                                            </li>

                                            <li class="list-inline-item mt-2 mt-lg-0">
                                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                                            </li>
                                        </ul>

                                    </div>

                                    
                                        <div class="col-12 col-md-5">

                                            <div class="author-info">

                                                                                                    <img src="/uploads/authors/8/mateja-slika1-3_small.jpg" alt="Slika avtorja - Mateja Florjančič" class="img-fluid float-right mb-2 ml-2">
                                                
                                                <small>Piše:</small>

                                                <h4>Mateja Florjančič</h4>

                                                <p>
                                                    mateja.florjancic@delo.si
                                                </p>

                                            </div>

                                        </div>

                                    
                                </div>

                                <div class="row">

                                    <div class="col-12">

                                                                                    <section class="view-image mb-4">

                                                <div class="_iprom_inStream active">
                                                    <div class="contentWrapped">
                                                        <img src="/uploads/76182/mama-otrok-obrok-hrana-hranjenje-micna_large.jpg" alt="Srečanje z žličko: Kdaj in kako otroka navajati na samostojno hranjenje (svetuje pedagoginja)" class="img-fluid">
                                                    </div>
                                                    <div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
                                                </div>

                                            </section>
                                        
                                        <section class="view-body">

                                            <p>Kdaj otroku dovoliti, da sam v roke prime žličko? Kako mu pomagati, da bo hrana res romala v usta in kako mu privzgojiti zdrav odnos do nje? Na vsa ta in &scaron;e mnoga druga, s samostojnim hranjenjem povezana vpra&scaron;anja, odgovarja pedagoginja in svetovalna delavka v ljubljanskem vrtcu Galjevica <strong>Sergeja Zemljarič</strong>, ki poudarja, da so otroci glede na razvoj med seboj različni, zato lahko prihaja do določenih odstopanj in se je pri navedbah opirala na tiste s tipičnim razvojem. Takole pa je pojasnila nekaj najpogostej&scaron;ih dilem o prvih srečanjih z žličko.</p>
<p><strong>Že ko se otrok prvič sreča z žličko, bi jo rad sam prijel v roke, čeprav tedaj bolj kot igračo. Kdaj pa mu jo je smiselno dati z namenom, da bi z njo vsaj sku&scaron;al jesti? </strong></p>
<p>Malčku je smiselno žličko ponuditi tedaj, ko ga lahko skupaj z drugimi člani za družinsko mizo posedemo k obroku. To je okrog devetega, desetega meseca starosti. Tedaj se počasi privaja na družinsko prehrano in na zaporedje dnevnih obrokov. V tem obdobju ima malček že dovolj dobro fino motoriko in lahko sam drži žlico. Hkrati je razvita koordinacija oko-roka in jo lahko nese k ustom.</p><div class='d-block d-md-none mb-4'><div class="iAdserver" data-iadserver-zone="318"><script>_ipromNS('zone',318)</script></div></div><div class='d-none d-md-block mb-4'><div class="iAdserver" data-iadserver-zone="317"><script>_ipromNS('zone',317)</script></div></div>
<p><strong>Zakaj je pomemben skupni obrok?</strong></p>
<p>Ker star&scaron;e in druge starej&scaron;e malček ves čas opazuje in posnema njihova ravnanja, kar velja tudi za dogajanje pri mizi. &nbsp;Obenem tako dobi občutek, da je hranjenje vsakdanji obred, ki je spro&scaron;čen in družaben.</p>
<p><strong>Vemo, da prvi poskusi niso ravno uspe&scaron;ni, kako olaj&scaron;ati spoznavanje s samostojnim hranjenjem?</strong></p>
<div data-related="https://micna.slovenskenovice.si/zate/marko-juhant-prihodnost-nasih-otrok-je-svetla-intervju">&nbsp;</div>
<p>Malčku je smiselno ponuditi gostej&scaron;o hrano in hrano, ki mu glede na njegov okus bolj ustreza, mu je bolj v&scaron;eč. Obenem moramo biti star&scaron;i ob prvih poskusih potrpežljivi in se veseliti njegovih uspehov. Le-te je dobrodo&scaron;lo pospremiti z navdu&scaron;enjem (mlaj&scaron;i kot je otrok, bolj čuti na&scaron;e razpoloženje na intuitivni ravni) ter spodbudnimi besedami. Kot velja za nekatera druga področja otrokovega razvoja, drži tudi za samostojno hranjenje: vaja dela mojstra.</p>
<p><strong>S samostojnim hranjenjem otrok razvija tudi odnos do hrane. Mu smemo dopustiti, da se z njo igra, da po njej prijema z rokami, z njo packa? </strong></p>
<p>Zaradi odnosa do hrane so družinski obroki pomembni, saj otrok opazuje, kako se med jedjo obna&scaron;ajo drugi. Obenem je treba vzeti v zakup, da si bo pri hranjenju kdaj pomagal z rokami. V kolikor pa opazimo, da najprej je z žličko, potem pa se začne s hrano igrati, to pomeni, da ni več lačen in mu jo je treba vzeti z besedami: <em>&nbsp;"Vidim, da več nisi lačen".</em></p>
<p><em><img src="/uploads/froala/otrok-hrana-zlicka-micna_large.jpg" alt="" width="1100" height="733" /></em></p>
<p><strong>Ali to, kdaj otroku dovolimo, da je sam, vpliva na njegov kasnej&scaron;i okus? Na to, da ima nekatero hrano raje od druge?</strong></p>
<p>Malčkovo samostojno hranjenje vpliva na različna razvojna področja: na razvijanje finomotoričnih spretnosti, na razvijanje koordinacije, senzorike, razvijanje samostojnosti in tudi na grajenje pozitivne samopodobe.</p>
<blockquote class="left-lean">Dobro je, da se mu čimprej, ko to zmore, omogoči samostojno hranjenje. Praviloma otroci, ko so lačni, jedo in se s hrano ne igrajo.</blockquote>
<p>Menim pa, da je treba vzdrževati kontinuiteto glede izbora živil. Če mu določeno hrano (gre za raznovrstno hrano z veliko zelenjave, polnovrednih žit, stročnic in sadja), ponujamo le v obdobju dojenčka in malčka, kasneje pa ne več in obenem take hrane sami ne jemo skupaj z njim, se lahko zgodi, da je kasneje ne bo več maral. Pomembno je, da star&scaron;i nudimo zgled tudi pri izboru živil.</p>
<p><strong>Nekatere mamice skrbi, da se otrok sam ne bo dovolj najedel, da se bo preveč popackal, da bo hrana povsod, tudi v nosku, u&scaron;esih, da zato zavržemo preveč hrane. So to upravičene skrbi?</strong></p>
<p>Odrasle vodijo različne vrednote. Nekaterim je pomembna čistoča in urejenost stanovanja, drugim je vrednota hrana, tretjim otrokov razvoj. Z vidika slednjega je dobro, da se mu čimprej, ko to zmore, omogoči samostojno hranjenje. Praviloma otroci, ko so lačni, jedo in se s hrano ne igrajo.</p>
<p>Če pa mamice skrbi, da bo malček premalo pojedel, naj mu z drugo žličko pomagajo. Načeloma tudi že najmlaj&scaron;i otroci v vrtcu (torej 11-mesečni) dobijo žličko in krožnik, jim pa strokovne delavke pomagajo ter vidijo, ali otrok &scaron;e kaže interes za hrano.</p>
<p><strong>Kaj pa mamice, ki imajo prav zaradi prej omenjenih pomislekov zadržke do tega, da bi otroku pustile žlico? Je hudo narobe, če mu preprečijo samostojno hranjenje?</strong></p>
<p>Kot sem že povedala, nas odrasle vodijo različne vrednote, ki jih imamo postavljene v hierarhijo. Katera vrednota je komu vi&scaron;je, vsak sam dobro ve. Otrok se bo prej ali slej naučil jesti z žlico: ko bo vključen v vrtec ali, če bo v domačem varstvu, kasneje, ko mu bo omogočena ta izku&scaron;nja.&nbsp;</p>
<p><strong>So pa verjetno tudi otroci, ki zavračajo samostojno hranjenje in nočejo jesti sami. Kako spodbuditi te?</strong></p>
<p>Načeloma otroci radi raziskujejo in preizku&scaron;ajo nove stvari. Seveda se razlikujejo glede na temperament, hitrost učenja in podobno, vendar je raziskovalni duh pri vseh prisoten. Kar pomeni, da jim ponudimo izku&scaron;njo in na&scaron; zgled, kako jemo z žlico. To naredimo spontano, brez besed. Večjo vzgojno moč imajo namreč dejanja, kot besede. Če to ne pomaga, mu damo žlico v roke in jo skupaj z njim nekajkrat nesemo v usta, nato pomoč postopoma zmanj&scaron;ujemo in prve uspe&scaron;ne poskuse pospremimo z navdu&scaron;enjem ter spodbudnimi besedami.</p>
<p>Z vidika senzorike so lahko otroci preveč ali premalo občutljivi na različnih področjih (vid, sluh, tip, okus). So malčki, ki se nočejo dotikati določene hrane, ker jim njena tekstura povzroča občutek neugodja ali jih določen okus tako zelo moti, da ob njem jočejo.</p>
<p>V tem primeru se je dobrodo&scaron;lo posvetovati s pediatrom ali strokovnjakom, ki se ukvarja s senzorno integracijo.</p>
<p><strong>Preberite</strong> &scaron;e: <a href="https://micna.slovenskenovice.si/moj-dom/najboljsa-starost-za-navajanje-otroka-na-kahlico" target="_blank" rel="noopener">Slovo od pleničk: Kdaj in kako otroka seznaniti s kahlico (svetuje montessori strokovnjakinja)</a></p>
<p><strong>Morda vas zanima</strong> tudi: <a href="https://micna.slovenskenovice.si/zate/kako-ravnati-ob-otrokovem-napadu-trme-in-kako-pravilno-postavljati-meje-odgovarja-pedagoginja" target="_blank" rel="noopener">Kako ravnati ob otrokovem napadu trme in kako pravilno postavljati meje (odgovarja pedagoginja)</a></p>

                                            
                                            
                                            
                                            <section class="social-tab">

                                                <p class="text-uppercase social-buttons-title mb-2"><small>Deli s prijatelji</small></p>
                                                <ul class="list-inline social-buttons mb-4">
                                                    <li class="list-inline-item">
                                                        <a href="http://www.facebook.com/dialog/share?app_id=2149682825140720&amp;display=popup&amp;href=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoj-dom%2Fsrecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja&amp;title=Sre%C4%8Danje+z+%C5%BEli%C4%8Dko%3A+Kdaj+in+kako+otroka+navajati+na+samostojno+hranjenje+%28svetuje+pedagoginja%29&amp;description=Samostojno+hranjenje+je+ena+pomembnih+prelomnic+v+%C5%BEivljenju+otroka%2C+najpomembnej%C5%A1o+vlogo+pri+osvajanju+te+sposobnosti+pa+igra+zgled+starej%C5%A1ih." class="btn btn-primary" target="_blank"><i class="fab fa-facebook"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="http://twitter.com/intent/tweet?status=Sre%C4%8Danje+z+%C5%BEli%C4%8Dko%3A+Kdaj+in+kako+otroka+navajati+na+samostojno+hranjenje+%28svetuje+pedagoginja%29+http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoj-dom%2Fsrecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" class="btn btn-primary" target="_blank"><i class="fab fa-twitter"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoj-dom%2Fsrecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja&amp;media=http://micna.slovenskenovice.si/uploads/76182/mama-otrok-obrok-hrana-hranjenje-micna_large.jpg&amp;description=Samostojno+hranjenje+je+ena+pomembnih+prelomnic+v+%C5%BEivljenju+otroka%2C+najpomembnej%C5%A1o+vlogo+pri+osvajanju+te+sposobnosti+pa+igra+zgled+starej%C5%A1ih." class="btn btn-primary" target="_blank"><i class="fab fa-pinterest"></i></a>
                                                    </li>

                                                    <li class="list-inline-item">
                                                        <a href="mailto:?subject=Srečanje z žličko: Kdaj in kako otroka navajati na samostojno hranjenje (svetuje pedagoginja)&amp;body=http%3A%2F%2Fmicna.slovenskenovice.si%2Fmoj-dom%2Fsrecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" class="btn btn-primary" target="_blank"><i class="fas fa-envelope"></i></a>
                                                    </li>
                                                    <li class="list-inline-item mt-2 mt-lg-0">
                                                        <a href="https://services.delo.si/enovice/prijava/" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i> Prijava na e-novice</a>
                                                    </li>
                                                </ul>
                                            </section>

                                        </section>
                                    </div>

                                </div>
                            </main>
                        </section>
                    </div>

                    <div class="col-12 col-md-3">

                        <section class="sidebar">

    <div class="row">

        <div class="col-12">

            <div class="">

                <div class="d-none d-md-block mb-5">
                    <div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32)</script></div>
                </div>

		<!-- Outbrain -->
                <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/moj-dom/srecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                <div class="d-none d-md-block">
                    <div class="iAdserver" data-iadserver-zone="235"><script>_ipromNS('zone',235)</script></div>
                </div>

            </div>

        </div>
    </div>
</section>

                    </div>
                </div>

            </div>

            <div class="container">

                <div class="row">

                    <div class="col-12 col-md-9">

                        <section class="content-divider mb-4">

                            <div class="row">

                                <div class="col-12">

                                    <section class="recommended">

                                        <hr>

                                                                                    <p class="h4 text-center text-md-left">Priporočamo tudi</p>

                                            <div class="row">

                                                                                                    <div class="col-12 col-md-4 mb-4 mb-md-0">
                                                        <article class="view view-tiny" data-id="75246">

        <a href="/zate/taksni-starsi-vzgajajo-radovedne-in-znanja-zeljne-otroke" class="view-link"></a>

        
        <div class="image-wrapper" style="background-image: url('/uploads/75246/druzina-starsi-otrok-deklica-knjiga-micna_small.jpg')"></div>

        <div class="view-content">

            <h4>
                Takšni starši vzgajajo radovedne in znanja željne otroke
            </h4>

        </div>

    </article>


                                                        <div class="clearfix mb-0 mb-md-4"></div>
                                                    </div>
                                                                                                    <div class="col-12 col-md-4 mb-4 mb-md-0">
                                                        <article class="view view-tiny" data-id="75120">

        <a href="/zate/otroka-naj-v-vrtec-uvaja-oce-in-ostali-napotki-za-uspesno-uvajanje" class="view-link"></a>

        
        <div class="image-wrapper" style="background-image: url('/uploads/75120/vrtec-uvajanje-vzgoja-oce-micna_small.jpg')"></div>

        <div class="view-content">

            <h4>
                Otroka naj v vrtec uvaja oče (in ostali napotki za uspešno uvajanje)
            </h4>

        </div>

    </article>


                                                        <div class="clearfix mb-0 mb-md-4"></div>
                                                    </div>
                                                                                                    <div class="col-12 col-md-4 mb-4 mb-md-0">
                                                        <article class="view view-tiny" data-id="75419">

        <a href="/zate/kako-na-otroka-in-mamo-deluje-bownova-terapija" class="view-link"></a>

        
        <div class="image-wrapper" style="background-image: url('/uploads/75419/vladimira-val-bownova-terapija-micna_small.jpg')"></div>

        <div class="view-content">

            <h4>
                Kako na otroka in mamo deluje Bownova terapija (pogovor s terapevtko)
            </h4>

        </div>

    </article>


                                                        <div class="clearfix mb-0 mb-md-4"></div>
                                                    </div>
                                                
                                            </div>
                                        
                                        <div class="mb-4 d-none d-md-block">
                                            <div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324)</script></div>
                                        </div>

                                                                                    <p class="h4 text-center text-md-left mb-0">Več vsebin na to temo:</p>

                                            <ul class="list-inline tags text-center text-md-left">

						
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=razvoj+otroka&amp;t=tag">
                                                                razvoj otroka,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=samostojno+hranjenje&amp;t=tag">
                                                                samostojno hranjenje,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=dru%C5%BEinski+obroki&amp;t=tag">
                                                                družinski obroki,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=jesti+z+%C5%BEli%C4%8Dko&amp;t=tag">
                                                                jesti z žličko,
                                                            </a>
                                                        </li>

                                                                                                            
                                                
                                                                                                            <li class="list-inline-item">
                                                            <a href="/iskanje?q=vzgoja&amp;t=tag">
                                                                vzgoja
                                                            </a>
                                                        </li>

                                                                                                            
                                                                                            </ul>
                                        
                                    </section>

                                    <hr>

                                    <section class="comment-tab">

                                        <p class="h4 heading-decoration cloud mb-2">oddajte komentar</p>

                                        <div class="fb-comments" data-href="http://micna.slovenskenovice.si/moj-dom/srecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" data-width="100%" data-numposts="10"></div>

                                    </section>

				    <!-- Outbrain -->
				    <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/moj-dom/srecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" data-widget-id="AR_1"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>

                                    <div class="d-none d-md-block">
                                        <div class="iAdserver" data-iadserver-zone="221 my-3"><script>_ipromNS('zone',221)</script></div>
                                    </div>

                                    <div class="d-block d-md-none mb-4">
                                        <div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683)</script></div>
                                    </div>

                                </div>

                            </div>

                        </section>
                    </div>

                    <div class="col-12 col-md-3">


                    </div>
                </div>

            </div>

            <div class="clearfix mb-4 mb-md-0"></div>

            <div class="container">

        <div class="row">

            <div class="col-12 mb-3 mb-md-5">

                <section class="content-divider read-also mb-4">

                    <div class="row text-center mb-4">

                        <div class="col-12">

                            <p class="heading-decoration flower text-center">preberite tudi</p>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12 col-md-6">
                            <article class="view view-thumbnail" data-id="75981">

    <a href="/seksi/zakaj-sta-moski-in-zenska-tezko-samo-prijatelja" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/75981/moski-zenska-prijatelja-smeh-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4>Zakaj sta moški in ženska težko samo prijatelja</h4>

    </div>

</article>


                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>
                        <div class="col-12 col-md-3">
                            <article class="view view-thumbnail" data-id="39190">

    <a href="/seksi/12-fetisev-ki-moskim-zmesajo-glavo-razkrivajo-jih-fantje" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/39190/seks-par-spolnost-poljub-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4>12 fetišev, ki moškim zmešajo glavo (razkrivajo jih fantje)</h4>

    </div>

</article>


                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>
                        <div class="col-12 col-md-3">
                            <article class="view view-thumbnail" data-id="76186">

    <a href="/seksi/12-krutih-razlogov-zakaj-dobri-fantje-ostajajo-brez-punc" class="view-link"></a>

    
    <div class="image-wrapper" style="background-image: url('/uploads/76186/par-moski-zenska-zmenek-micna_medium.jpg')"></div>

    <div class="view-content">

        <h4>12 krutih razlogov, zakaj dobri fantje ostajajo brez punc</h4>

    </div>

</article>


                            <div class="d-block d-md-none clearfix mb-4"></div>
                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>

            <div class="d-block d-md-none mb-4">
                <div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683)</script></div>
            </div>

            <div class="container">

        <div class="row">

            <div class="col-12 mb-3 mb-md-5">

                <section class="content-divider dont-miss mb-4">

                    <div class="row text-center mb-4">

                        <div class="col-12">

                            <p class="heading-decoration spiral">ne spreglejte</p>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12">

                            <!-- Outbrain -->
                            <div class="OUTBRAIN" data-src="http://micna.slovenskenovice.si/moj-dom/srecanje-z-zlicko-kdaj-in-kako-otroka-navajati-na-samostojno-hranjenje-svetuje-pedagoginja" data-widget-id="AR_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
                            
                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>

            <section class="newsletter">

    <div class="container">

        <div class="row">

            <div class="col-12">

                <section class="content-divider">

                    <div class="row text-center">

                        <div class="col-12">

                            <p class="h2 mb-4">Nikoli ne zamudite vaših najljubših vsebin! Prijavite se na mične e-novice!</p>

                            <div class="text-center">
                                <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i>Prijava na e-novice</a>
                            </div>

                        </div>

                    </div>

                    <div class="row">

                        <div class="col-12">

                            <div class="image-wrapper" style="background-image: url(/img/newsletter_subscribe_image.png)"></div>

                        </div>

                    </div>

                </section>

            </div>
        </div>
    </div>
</section>

        </section>

        <!-- Instagram embed -->
        <script async src="//www.instagram.com/embed.js"></script>

	<!-- Delostat -->
        <script src="//services.delo.si/delostat.js" type="text/javascript"></script>

	<!-- Anketa -->
	<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>

    
<footer>

    <div class="container">

        <div class="row">

            <div class="col-md-4 order-2 order-md-1 text-center text-md-left">
                <ul>
                                            <li>
                            <a href="/zate">Zate</a>
                        </li>
                                            <li>
                            <a href="/seksi">Seksi</a>
                        </li>
                                            <li>
                            <a href="/moda">Moda</a>
                        </li>
                                            <li>
                            <a href="/lepota">Lepota</a>
                        </li>
                                            <li>
                            <a href="/horoskop">Horoskop</a>
                        </li>
                                    </ul>
            </div>

            <div class="col-md-4 order-3 order-md-2 text-center text-md-left">
                <ul>
                                        <li>
                        <a href="/info/contact">Kontakti</a>
                    </li>
                                        <li>
                        <a href="/info/oglasevanje-marketing">OGLAŠEVANJE in MARKETING</a>
                    </li>
                                        <li>
                        <a href="mailto:micna@delo.si">Podpora uporabnikom</a>
                    </li>
                </ul>

                <ul class="list-inline social-links mt-3 text-center text-md-left">

                    <li class="list-inline-item">
                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105162113&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Fwww.facebook.com%2Fmicna.si&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-facebook-square"></i></a>
                    </li>

                    <li class="list-inline-item">
                        <a href="https://redirect.viglink.com/?format=go&amp;jsonp=vglnk_156456105749514&amp;key=51218e9323ee5b67dbd33a05fd7541a5&amp;libId=jyqz7g8v01021rfl000DL1sz5r7q4r9xki&amp;loc=https%3A%2F%2Fmicna.slovenskenovice.si%2Finfo%2Fkontakt%2F&amp;v=1&amp;out=https%3A%2F%2Finstagram.com%2Fmicna.si%2F&amp;title=Mi%C4%8Dna&amp;txt=%3Cspan%3E%3C%2Fspan%3E" target="_blank"><i class="fab fa-instagram"></i></a>
                    </li>

                    <li class="list-inline-item">
                        <a href="https://www.youtube.com/channel/UCjtDjSbAGu0riyhp0J-8QeA" target="_blank"><i class="fab fa-youtube"></i></a>
                    </li>

                </ul>
            </div>

            <div class="col-md-4 text-center order-1 order-md-3">

                                    <img src="/uploads/files/settings/00fd2-logo_inverted.png" alt="logo" class="img-fluid logo">
                
                <hr class="logo-divider my-4">

                <div class="text-center">
                    <a href="https://services.delo.si/enovice/prijava/" target="_blank" class="btn btn-primary"><i class="far fa-paper-plane mr-2"></i>Prijava na e-novice</a>
                </div>
            </div>

        </div>

        <hr class="mt-0 mt-md-5 mb-0">

        <div class="row py-2">

            <div class="col-md-6 text-center text-md-left order-2 order-md-1">
                <p class="copy mb-0">Copyright © Mična.si 2019. Vse pravice pridržane</p>
            </div>
            <div class="col-md-6 order-1 order-md-2">
                <ul class="legal-links mb-0 px-0 text-center text-md-right">
                    <li><a href="https://promo.delo.si/piskotki" target="_blank">Piškotki</a></li>
                    <li><a href="https://legal.delo.si/" target="_blank">Pogoji uporabe</a></li>
                    <li><a href="https://info.delo.si/politika-varstva-zasebnosti/" target="_blank">Politika varstva zasebnosti</a></li>
                </ul>
            </div>
        </div>

    </div>

</footer>

<div class="modal fade" id="cookieModal" tabindex="-1" role="dialog" aria-labelledby="cookieModalCentered" aria-hidden="true">
    <div class="modal-dialog modal-xl modal-dialog-centered" role="document">
        <div class="modal-content p-4">

            <div class="modal-body text-center">

                <img src="/img/logo.png" alt="Mična logotip" class="img-fluid mb-3">

                <p class="h2 mb-3">
                    Zakaj imamo v uredništvu Mične radi piškotke?
                </p>

                <p class="mb-4">
                    S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij, s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine, ki jih boste z veseljem prebirali, zato vas prosimo, da potrdite piškotke na spletnih mestih Dela d.o.o.
                </p>

                <a href="javascript:" onclick="cookiesAccepted()" class="btn btn-primary mb-2"><i class="far fa-arrow-right mr-2"></i> Strinjam se</a>

                <a href="https://promo.delo.si/piskotki" target="_blank">Več informacij</a>

            </div>

        </div>
    </div>
</div>




<!-- Scripts -->
<script src="//si.contentexchange.me/static/tracker.js"></script>

<script type="text/javascript" src="/js/async.js?rev=1.1.3" async></script>

<div class="d-none d-md-block">
    <div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
    <div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
</div>

<div class="d-block d-md-none">
    <div class="iAdserver" data-iadserver-zone="661"><script>_ipromNS('zone',661);</script></div>
</div>

<div class="iAdserver" data-iadserver-zone="1227"><script>_ipromNS('zone',1227);</script></div>
<div class="iAdserver" data-iadserver-zone="37"><script>_ipromNS('zone',37);</script></div>

<!-- LiveNetLife BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
<!-- LiveNetLife END -->

</body>
</html>
