
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>Vegan in zima - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/3372/29662/vegan_shutterstock_516381535.jpg" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        


        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="http://promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src=" http://www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('Zakaj ne bi bila fit' == 'Moda')
        sid_value = 'moda';
    else if('Zakaj ne bi bila fit' == 'Lepota')
        sid_value = 'lepota';
    else if('Zakaj ne bi bila fit' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('Zakaj ne bi bila fit' == 'O, fant')
        sid_value = 'ofant';
    else if('Zakaj ne bi bila fit' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('Zakaj ne bi bila fit' == 'Hedonistka')
        sid_value = 'hedonistika';

    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box3">
                    <p>Zakaj ne bi bila fit</p>
                </div>
                
                <!---->
                <h1>
                    Vegan in zima
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="3372" data-story-link="http://app.micna.si/render/story/3372">
					   <tr>
					      <td><p>9.Feb 2017 7:15</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>
                <div class="prize_share" style="position:absolute; left:0;right:0;margin:auto">
                <div class="share_icon">
                    <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/vegan-in-zima/&p[images][0]=http://micna.slovenskenovice.si/media/3372/29662/vegan_shutterstock_516381535.jpg&p[title]=Vegan in zima"><span></span></a>
                    <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/3372&p[images][0]=http://micna.slovenskenovice.si/media/3372/29662/vegan_shutterstock_516381535.jpg&p[title]=Vegan in zima"><span></span></a>-->
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/vegan-in-zima/&text=Vegan in zima"><span></span></a>
                </div>
                <div class="share_box">
                    <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/vegan-in-zima/&media=http://micna.slovenskenovice.si/media/3372/29662/vegan_shutterstock_516381535.jpg&description=Vegan in zima" class="share_unknown"><span></span></a>
                </div>
               <div class="share_box">
                    <a href="#" class="share_mail"><span></span></a>
                </div>
            </div>
            </div>
            <div class="article_text" style="margin-top:95px">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Kaj jesti pozimi, ko nas ves čas zebe?</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3372/29662/vegan_shutterstock_516381535.jpg" style="background:url('/thumbnail/story-bg-photo/media/3372/29662/vegan_shutterstock_516381535.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Topli meseci, ko so vrtovi polni zelenjave in sadja, so zagotovo kulinari&#269;no bolj pestri od zime. In &#269;e se prehranjujemo vegansko, se zdi, da je raznolik jedilnik skorajda misija nemogo&#269;e. A nam je <strong>Aleksandra Grilc Toma&#382;in</strong>, ustanoviteljica centra Ayatana, dokazala nasprotno. <br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>&#187;&#268;eprav imamo navadno ob&#269;utek, da nam v zimskih mesecih primanjkuje hrane, nam samo skok do lokalnih ponudnikov spremeni mnenje. Tudi, &#269;e zelenjavo pridelujemo sami, dobro vemo, da imamo lahko pozimi zelo pestro izbiro in polno shrambo. Od sve&#382;e zelenjave priporo&#269;am radi&#269; (rde&#269;, zelen, me&#353;an, ...), ohrovt (naj bo to klasi&#269;en ali kodrolistnat), korensko zelenjavo (zeleno, peso, korenje, pastinak, kolerabo, ...), pa seveda kislo zelje in repa,&#171; pravi Aleksandra, ki je nosilka certifikata priznane ameri&#353;ke veganske &#353;ole Matthew Kenney Culinary Academy. <br/><br/>Aleksandra dodaja, da predvsem fermentirana hrana zelo dobro vpliva na na&#353;e &#269;revo in posledi&#269;no na na&#353; celotni imunski sistem. &#187;Vsa na&#353;teta zelenjava je bogata z vitamini, minerali in vlakninami, pripravimo pa jo lahko surovo ali kuhano.&#171;<br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">
  <div class="content" id="banner_middle"></div>
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>In kaj jesti ob vsej tej zelenjavi? &#187;Dodamo lahko &#353;e nekaj polnovrednih &#382;it ali stro&#269;nic in dobimo okusen ter hranilen obrok,&#171; svetuje sogovornica. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>&#352;tevilni se pred odlo&#269;itvijo o veganskem na&#269;inu prehranjevanja spra&#353;ujejo, &#269;e bodo z njim pridobili vsa hranila. Sploh &#269;ez zimo, ko telo potrebuje ve&#269; kalorij. A Aleksandra pravi, da je prav na&#269;elo sezonskega prehranjevanja klju&#269; do tega, da na&#353;e telo dobi tisto, kar potrebuje. &#187;Verjamem v na&#269;elo, da s sezonskim prehranjevanjem, ko za na&#353;e kro&#382;nike izbiramo hrano, skladno z letnim &#269;asom v katerem se nahajamo, zau&#382;ijemo ve&#269; kot dovolj hranilnih snovi. Res pa je, da pozimi na&#353;e telo potrebuje nekoliko ve&#269; kuhane hrane, ki jo lahko lepo dopolnimo z raznimi &#382;iti, s katerimi telo &#353;e dodatno pogrejemo. Mislim, da je korenska zelenjava, ki jo lahko skuhamo v juhe ali enolon&#269;nice in ji dodamo &#353;e stro&#269;nice, na primer le&#269;o, zelo primerna jed za zimo.&#171;<br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Sama ima zelo rada ingver in kurkumo. &#187;Ingver in kurkuma sicer nista na&#353;i lokalni sestavini, sta pa odli&#269;ni za mrzle dni, saj resni&#269;no dobro pogrejeta telo. Kot lokalno sestavino pa bi izpostavila &#269;esen, ki zelo dobro vpliva na za&#353;&#269;ito na&#353;ega imunskega sistema pozimi, vendar ima na &#382;alost poseben vonj in okus, zato je mogo&#269;e premalokrat omenjen.&#171;<br/><br/>Aleksandra, ki v Ayatani organizira tudi delavnice, na katerih predstavilja raznolikost in bogastvo veganske in presne kulinarike, je za bralke Mi&#269;ne delila recept za cveta&#269;no juho s kokosovim mlekom in limonino lupinico. Zraven priporo&#269;a sve&#382;e stisnjen pomaran&#269;ni sok, ki mu dodamo malo ingverja. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3372/29668/Ayatana_food_2-732.jpg" style="background:url('/thumbnail/story-bg-photo/media/3372/29668/Ayatana_food_2-732.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Cveta&#269;na juha s kokosovim mlekom in limonino lupinico</strong> <br/><br/>&#8226; 1 manj&#353;a glava cveta&#269;e, predhodno pe&#269;ena v pe&#269;ici<br/>&#8226; 1 &#353;alotka<br/>&#8226; 1 &#269;ajna &#382;li&#269;ka gor&#269;i&#269;nih semen<br/>&#8226; 1 ju&#353;na &#382;lica limoninega soka<br/>&#8226; limonina lupinica<br/>&#8226; &#353;&#269;ep mu&#353;katnega ore&#353;&#269;ka<br/>&#8226; sol in poper po okusu<br/>&#8226; olivno olje<br/>&#8226; 3 skodelice doma&#269;ega kokosovega mleka<br/>&#8226; voda po potrebi oziroma &#382;elji gostote<br/>&#8226; grobo sesekljani orehi za okras<br/><br/>V ponvi na olivnem olju prepra&#382;imo &#353;alotko in gor&#269;i&#269;na semena. Dodamo pe&#269;eno cveta&#269;o, limonin sok in lupinico ter vse zalijemo s kokosovim mlekom. Juho za&#269;inimo po okusu in po &#382;elji dolijemo vodo. Kuhamo jo pribli&#382;no 20 minut, da se vse sestavine med seboj dobro prepojijo. Na koncu juho spasiramo do gladkega ali pa pustimo nekaj celih ko&#353;&#269;kov cveta&#269;e in postre&#382;emo v skodelice. Po &#382;elji okrasimo z nekaj grobo sesekljanimi orehi.</p><p></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Avtorica</strong>: Da. M.&#160;<br/><strong>Foto</strong>: Shutterstock, Primo&#382; Zano&#353;kar (fotografija juhe)&#160;</p></div>
  </div>
</div>
                    
                </div>
            </div>

            

            
            
                <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>PRIPOROČAMO V BRANJE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                    <div class="left clearfix">
    <a href="/moda/mali-triki-ki-jih-uporabljajo-zenske-z-veliko-stila">
        <div class="box-wrapper">
            <div class="box1">
                Moda
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3371/29639/micna_nas2.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3371/29639/micna_nas2.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_purple_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Mali triki, ki jih uporabljajo ženske z veliko stila</h1>
        </div>
    </a>
</div>
                
                    <div class="left clearfix">
    <a href="/o-fant/deset-najlepsih-ljubezenskih-citatov">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3367/29592/citati.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3367/29592/citati.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Deset najlepših ljubezenskih citatov</h1>
        </div>
    </a>
</div>
                
                    <div class="left clearfix">
    <a href="/moda/modni-objektiv-njena-strast-so-torbice-in-roznata-barva">
        <div class="box-wrapper">
            <div class="box1">
                Moda
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3356/29496/1-min.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3356/29496/1-min.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_purple_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Modni objektiv: Njena strast so torbice in rožnata barva</h1>
        </div>
    </a>
</div>
                
                    <div class="left clearfix">
    <a href="/uzivanje-doma/modrcki-ki-jih-lahko-brez-skrbi-perete-v-pralnem-stroju">
        <div class="box-wrapper">
            <div class="box5">
                Uživanje doma
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3368/29671/modercek_shutterstock_467533874.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3368/29671/modercek_shutterstock_467533874.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_yellow_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Modrčki, ki jih lahko brez skrbi perete v pralnem stroju</h1>
        </div>
    </a>
</div>
                
            </div>
            
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/3372" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/zakaj-ne-bi-bila-fit/veste-kaj-jeste-to-so-najpogostejse-goljufije-proizvajalcev-hrane">Veste, kaj jeste? To so najpogostejše goljufije proizvajalcev hrane</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/zakaj-ne-bi-bila-fit/gripa-vrhunec-obolenj-sele-prihaja">Gripa: Vrhunec obolenj šele prihaja</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/zakaj-ne-bi-bila-fit/znaki-da-si-preobcutljiva-na-gluten">Znaki, da si preobčutljiva na gluten</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            <div class="subscribe clearfix">
    <h1>NAROČITE SE NA E - NOVICE</h1>
    <form action="/e-news/" method="POST" id="newsletter-form" class="clearfix">
        <input type='hidden' name='csrfmiddlewaretoken' value='QMFuvvtL6dxcfBi71Uf8SIrpaGsRA7qV' />
        <input class="form-control" id="id_email" name="email" placeholder="npr. micna@delo.si" type="text" />
        <div class="submit">
            <input type="submit" class="form-control" value="">
        </div>
        <div class="resp">
            
                
        </div>
    </form>
</div>
            
    <div class="week_advice">
        <a href="/lepota/lepotni-odmerek-skodrana-zgodba-ali-zakaj-pac-nikoli-ne-bom-skodrana">
            <div class="advice_img" style="background:url('/media/3362/29546/skodrana_shutterstock_567928447.jpg') center;background-size: cover;">
                <img src="/media/3362/29546/skodrana_shutterstock_567928447.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Lepotni odmerek: Skodrana zgodba ali zakaj pač nikoli ne bom skodrana</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>

<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "3372", //unique ID, alphanumeric
                title: "Vegan in zima", //max 255 characters
                text: "Kaj jesti pozimi, ko nas ves čas zebe?", //max 255 characters
                url: "http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/vegan-in-zima", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/3372/29662/vegan_shutterstock_516381535.jpg", //max 255 characters
                category: 'Zakaj ne bi bila fit',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=9-02-2017-7-15;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/vegan-in-zima/",
        postid: "3372",
        maincontent: ".data-ci-maincontent",
        title: "Vegan in zima",
        pubdate: "2017-02-09T07:15:53+01:00",
        authors: "",
        sections: "Zakaj ne bi bila fit",
        tags: "",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p></p>
					</a>
					<a href="http://promo.delo.si/piskotki">
						<p>PIŠKOTKI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="http://www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="http://dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="http://si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
