
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>Škodljivi nasveti, ki jih deli Gwyneth Paltrow - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/4311/38927/paltrow_GettyImages-694200896.jpg" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        


        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

         <!-- Facebook Pixel Code -->
        <script>
            ! function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '715079465326615', {
                em: 'insert_email_variable,'
            });
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"
            /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- Google Code for Remarketing Tag -->


        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 863251090;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"
                />
            </div>
        </noscript>

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="http://promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src=" http://www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('Zakaj ne bi bila fit' == 'Moda')
        sid_value = 'moda';
    else if('Zakaj ne bi bila fit' == 'Lepota')
        sid_value = 'lepota';
    else if('Zakaj ne bi bila fit' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('Zakaj ne bi bila fit' == 'O, fant')
        sid_value = 'ofant';
    else if('Zakaj ne bi bila fit' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('Zakaj ne bi bila fit' == 'Hedonistka')
        sid_value = 'hedonistika';

    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box3">
                    <p>Zakaj ne bi bila fit</p>
                </div>
                
                <!---->
                <h1>
                    Škodljivi nasveti, ki jih deli Gwyneth Paltrow
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="4311" data-story-link="http://app.micna.si/render/story/4311">
					   <tr>
					      <td><p>25.Avg 2017 9:25</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>
                <div class="prize_share" style="position:absolute; left:0;right:0;margin:auto">
                <div class="share_icon">
                    <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/skodljivi-nasveti-ki-jih-deli-gwyneth-paltrow/&p[images][0]=http://micna.slovenskenovice.si/media/4311/38927/paltrow_GettyImages-694200896.jpg&p[title]=Škodljivi nasveti, ki jih deli Gwyneth Paltrow"><span></span></a>
                    <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/4311&p[images][0]=http://micna.slovenskenovice.si/media/4311/38927/paltrow_GettyImages-694200896.jpg&p[title]=Škodljivi nasveti, ki jih deli Gwyneth Paltrow"><span></span></a>-->
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/skodljivi-nasveti-ki-jih-deli-gwyneth-paltrow/&text=Škodljivi nasveti, ki jih deli Gwyneth Paltrow"><span></span></a>
                </div>
                <div class="share_box">
                    <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/skodljivi-nasveti-ki-jih-deli-gwyneth-paltrow/&media=http://micna.slovenskenovice.si/media/4311/38927/paltrow_GettyImages-694200896.jpg&description=Škodljivi nasveti, ki jih deli Gwyneth Paltrow" class="share_unknown"><span></span></a>
                </div>
               <div class="share_box">
                    <a href="#" class="share_mail"><span></span></a>
                </div>
            </div>
            </div>
            <div class="article_text" style="margin-top:95px">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">V nekaterih primerih je ni pametno poslušati.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/4311/38927/paltrow_GettyImages-694200896.jpg" style="background:url('/thumbnail/story-bg-photo/media/4311/38927/paltrow_GettyImages-694200896.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Zvezdnice so ve&#269;krat zgled in vzor mnogim obi&#269;ajnim smrtnikom, zato ti neredki pridno sledijo njihovim nasvetom. Ena tak&#353;nih, ki na spletni strani <em>Goop</em> pogosto niza napotke, kako skrbeti za zdravje, je <strong>Gwyneth Paltrow</strong>. A vendar vseh, ki jih razkriva in na katere naj bi prisegala tudi sama, ni pametno&#160;upo&#353;tevati. Nekateri od njih niso zgolj nesmiselni, ampak so lahko zdravju celo nevarni.</p><p><strong>Ve&#269; zanimivih dejstev najdete&#160;na&#160;<a href="https://www.facebook.com/micna.si" target="_blank">Facebooku</a>.&#160;</strong></p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Slab nasvet &#353;tevila ena: vagino bi morali &#269;istiti s paro</strong></p><p>In ker to priporo&#269;a zvezdnica, onkraj lu&#382;e &#382;e obstajajo sprostitveni saloni, ki ponujajo omenjeno&#160;storitev. Gre nekako takole: uporabnice so name&#353;&#269;ene na posebnih stolih, iz katerih se v njihove intimne predele spro&#353;&#269;a zeli&#353;&#269;na ali obi&#269;ajna para. Kot trdijo zagovorniki te metode, ne gre zgolj za &#269;i&#353;&#269;enje vagine, temve&#269; postopek pripomore tudi k spro&#353;&#269;anju in vzpostavljanju hormonskega ravnovesja.</p><p><strong>Zakaj ne?</strong></p><p>Ginekologi so takoj, ko se je ta nega uveljavila, opozorili na njeno nevarnost in postopek skritizirali. Ta namre&#269; ne samo, da uni&#269;uje dobe bakterije na vaginalnem podro&#269;ju, temve&#269; lahko povzro&#269;i resne opekline na ob&#269;utljivi&#160;ko&#382;i.</p><p>&#34;Vagina se &#269;isti sama,&#34; pravi ginekologinja <strong>Jen Gunter</strong> in dodaja, da pri tem ne potrebuje nobene pomo&#269;i, sploh pa ne obi&#269;ajne ali z zeli&#353;&#269;i obogatene pare.</p><p>Prav tako tak&#353;en postopek na ravnovesje hormonov nima vpliva. &#34;Spolni hormoni nastajajo v jaj&#269;nikih in para nanje zagotovo nima nikakr&#353;nega u&#269;inka,&#34; je prepri&#269;ana <strong>Mary Jane Minkin</strong>, klini&#269;na profesorica porodni&#269;arstva in ginekologije na medicinski &#353;oli Yale. Trditve, da bi nanje lahko vplivala para, so povsem nesmiselne.</p></div>
  </div>
</div>
                    
                        
<div class="slide">
  <div class="content" id="banner_middle"></div>
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>PREBERITE</strong> &#353;e // <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/sedem-ucinkovitih-nacinov-za-zascito-pred-vaginalnimi-vnetji/" target="_blank">Sedem u&#269;inkovitih na&#269;inov za za&#353;&#269;ito pred vaginalnimi vnetji</a><br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Slab nasvet &#353;tevilka dve: v vagino bi morali ustavljati jaj&#269;ka iz &#382;ada</strong></p><p>Na omenjeni spletni strani so ti pripomo&#269;ki celo na voljo za nakup. Uporabnice naj bi jih ustavile v vagino, jih v njej zadr&#382;ale, s tem pa bi krepile mi&#353;ice medeni&#269;nega dna ter tako pove&#269;ale spolno energijo, okrepile seksi u&#382;itke in poskrbele za splo&#353;no zdravje medeni&#269;nega predela.</p><p><strong>Zakaj ne?</strong></p><p>Na &#382;alost obstaja ve&#269; mo&#382;nosti, da bodo ti pripomo&#269;ki intimnim predelom bolj &#353;kodovali, kot koristili. Kot opozarja Guntnerjeva, je &#382;ad dokaj porozen material, na njem se kopi&#269;ijo in razmno&#382;ujejo bakterije, ki lahko ob stiku z vaginalnim podro&#269;jem povzro&#269;ijo resna vnetja in celo toksi&#269;ni sindrom. Res je sicer, da je tveganje zanj izjemno nizko, a v kolikor se pojavi, lahko resno ogrozi &#382;ivljenje.</p><p>Dr&#382;i, da mo&#269;ne mi&#353;ice medeni&#269;nega dna zagotavljajo bolj&#353;e orgazme in varujejo pred inkontinenco, a vendar uporaba jaj&#269;k iz &#382;ada ni pravi na&#269;in za krepitev teh. Povsem dovolj bodo keglove vaje.</p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>PREBERITE</strong> &#353;e // <a href="http://micna.slovenskenovice.si/o-fant/bizaren-trend-osja-gnezda-v-noznici/" target="_blank">Bizaren trend: Osja gnezda v no&#382;nici</a><br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Slab nasvet &#353;tevilka tri: morali bi se izpostavljati pikom &#269;ebel</strong></p><p>Nih&#269;e se jim ne bi izpostavljal namenoma, kajne? Narobe. &#34;Pustila sem, da me dodobra opikajo &#269;ebele. Gre za terapijo s tiso&#269;letno tradicijo, imenovano apiterapija,&#34; je leta 2016 za <em>The Time</em> povedala igralka. &#34;Na tak&#353;en na&#269;in se je mogo&#269;e re&#353;iti vnetji in ko&#382;nih brazgotin. Zdravilni u&#269;inki so prakti&#269;no neskon&#269;ni, res pa je, da zelo boli,&#34; je &#353;e dodala.</p><p><strong>Zakaj ne?</strong></p><p>A ne samo, da boli, v resnici lahko ogrozi &#382;ivljenje, opozarjajo zdravniki. &#34;&#352;tevilni posamezniki so na &#269;ebelje pike alergi&#269;ni in niso redki primeri, ko so ob tak&#353;nih postopkih zabele&#382;eni stranski u&#269;inki, med drugim anafilakti&#269;ni &#353;ok, &#382;ivljenjsko ogro&#382;ajo&#269;a alergijska reakcija, ki jo povzro&#269;i stik organizma z alergenom,&#34; opozarja <strong>Clay Jackson</strong>, predsednik odbora ameri&#353;ke akademije za preu&#269;evanje bole&#269;in in dodaja: &#34;Ljudje so pogosto zmotno prepri&#269;ani, da naravne stvari nimajo stranskih u&#269;inkov, a to preprosto ne dr&#382;i.&#34;</p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Slab nasvet &#353;tevilka &#353;tiri: izpirati morate svojo&#160;danko</strong><br/></p><p>Ste &#382;e sli&#353;ali za to? Morda ne, ste pa zagotovo sli&#353;ali za klistirjenje, kar je v resnici isto: gre za postopek, med katerim se v zadnji&#269;no odprtino vbrizga ve&#269;jo koli&#269;ino vode, kar spodbudi praznjenje &#269;revesja, skupaj z blatom pa naj bi se iz telesa pospe&#353;eno izlo&#269;ale tudi v prebavilih nakopi&#269;ene strupene snovi.</p><p><strong>Zakaj ne?</strong></p><p>Prva te&#382;ava pri tem je, da je postopek povsem nepotreben. &#34;Z&#160;rednim odvajanjem blata se iz &#269;revesja izlo&#269;ajo tudi strupene snovi, dodatna pomo&#269; temu ni potrebna,&#34; je idejo komentiral <strong>Michael Picco</strong> s klinike Mayo.</p><p>Druga te&#382;ava ti&#269;i v dejstvu, da je po&#269;etje dokaj tvegano. Kot so zapisali v publikaciji <br/><em>Journal of Family Practice</em>, klistirjenje lahko povzro&#269;i kr&#269;e, bruhanje, diarejo, odpoved ledvic in v nekaterih primerih celo smrt. Prav tako ne obstaja znanstvenih dokazov, da bi imelo pozitivne u&#269;inke na zdravje. Torej raje ne.</p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Slab nasvet &#353;tevilka pet: morali bi u&#382;ivati dodatke prehrani</strong></p><p>S tem seveda Goop spodbuja prodajo teh na svoji spletni platformi, zlasti tista, ki jih priporo&#269;a ajurveda, stara indijska medicina s tiso&#269;letno tradicijo in na katere prisega tudi Gwyneth. Prijemi ajurvede vklju&#269;ujejo diete, vaje, spremenjen &#382;ivljenjski slog, dober&#353;en del pa obsegajo tudi rastlinski dodatki prehrani in mineralni pripravki.</p><p><strong>Pa vendar</strong></p><p>Ve&#269;ina tovrstnih nadomestkov je v najbolj&#353;em primeru neu&#269;inkovitih in v najslab&#353;em &#353;kodljivih, ter&#160;letno na urgentne oddelke bolni&#353;nic pripeljejo pribli&#382;no 20.000 Ameri&#269;anov. Poleg tega tamkaj&#353;nji in&#353;titut za zdravje <em>National Institutes of Health</em> (NIH) opozarja, da je v nekaterih prisotna ve&#269;ja koli&#269;ina nevarnih te&#382;kih kovin. <br/><br/>Natan&#269;neje: leta 2015 izvedena &#353;tudija, v katerih je bilo vklju&#269;enih 115 uporabnikov teh nadomestkov je pokazala, da so pri 40. odstotkih posameznikov&#160;ti vodili v zastrupitev.</p><p>Res je, vsi tovrstni nadomestki niso nevarni in ljudje po vsem svetu jih u&#382;ivajo brez posledic. A kot opozarjajo pri NIH, ti ne morejo nadomestiti zdravnika, preden pa se za katerega odlo&#269;ite, se dobro pozanimajte o sestavi in se posvetujte s svojim zdravnikom.</p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>PREBERITE</strong> &#353;e // <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/sedem-zivil-ki-skodujejo-in-sest-taksnih-ki-koristijo-prebavi/" target="_blank">Kaj &#353;koduje prebavi</a><br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Slab nasvet &#353;tevilka &#353;est: obvezen post s kozjim mlekom</strong></p><p>V svojem blogu na strani Goop&#160;igralka zagotavlja, da post s surovim kozjim pomaga pri &#269;i&#353;&#269;enju telesa. Zlasti iz njega u&#269;inkovito odstranjuje morebitne zajedavce in v njem nakopi&#269;ene te&#382;ke kovine. &#34;Vedno znova i&#353;&#269;em nove na&#269;ine, kako o&#269;itisti tiste, ki se nalagajo v telesu,&#34;&#160; je zaupala tudi v&#160;intervjuju za magazin <em>Women&#8217;s Health</em>.</p><p>Kot je prepri&#269;ana Gwyneth, je to mogo&#269;e dose&#269;i z osem dnevnim postom, med katerim se sme u&#382;ivati zgolj surovo kozje mleko.</p><p><strong>In kaj na to pravi stroka?</strong></p><p>Ob dejstvu, da so vsi tak&#353;ni in druga&#269;ni posti ter&#160;diete, ki temeljito na neuravnove&#353;eni prehrani nesmiselni, je tu &#353;e tveganje za zdravje, ki ga prina&#353;a u&#382;ivanje surovega mleka. Zlasti za otroke, nose&#269;nice in vse z oslabljenim imunskim sistemom.</p><p>Nasprotno velja za pasterizirane mle&#269;ne izdelke, v katerih ni prisotnih bakterij. Surovi mle&#269;ni izdelki so 150krat pogosteje vir bolezni, kot pasterizirani, opozarja ameri&#353;ki urad za hrano, FDA.</p><p>Prav tako ni nobenih dokazov, da bi surovo kozje mleko pomagalo pri izlo&#269;anju te&#382;kih kovin in zdravilo oku&#382;be z zajedavci, temve&#269; je prav to lahko vzrok za razli&#269;ne oku&#382;be. Torej ima povsem nasproten u&#269;inek od tistega, ki mu ga pripisujeta zvezdnica in spletna platforma Goop.<br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Avtorica:</strong> M. FL.<br/><strong>Foto: </strong>GettyImages</p></div>
  </div>
</div>
                    
                </div>
            </div>

            

            
            <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>SORODNE VSEBINE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                	<div class="left clearfix">
    <a href="/zakaj-ne-bi-bila-fit/zdravje-po-francosko">
        <div class="box-wrapper">
            <div class="box3">
                Zakaj ne bi bila fit
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/1963/15284/pariz_shutterstock_250662145.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/1963/15284/pariz_shutterstock_250662145.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/light_blue_big_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Zdravje po francosko</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/zakaj-ne-bi-bila-fit/pretirano-obremnejevanje-z-zdravjem-ogroza-srce">
        <div class="box-wrapper">
            <div class="box3">
                Zakaj ne bi bila fit
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2960/25407/strah_shutterstock_203091910.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2960/25407/strah_shutterstock_203091910.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/light_blue_big_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Pretirano obremnejevanje z zdravjem ogroža srce</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/zakaj-ne-bi-bila-fit/za-zdravje-izjemno-pomembne-malenkosti">
        <div class="box-wrapper">
            <div class="box3">
                Zakaj ne bi bila fit
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3133/27165/zdrava.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3133/27165/zdrava.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/light_blue_big_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Za zdravje izjemno pomembne malenkosti</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/zakaj-ne-bi-bila-fit/dieta-na-katero-prisega-gwyneth-paltrow-je-lahko-smrtno-nevarna">
        <div class="box-wrapper">
            <div class="box3">
                Zakaj ne bi bila fit
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3955/35249/dieta.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3955/35249/dieta.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/light_blue_big_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Dieta, na katero prisega Gwyneth Paltrow, je lahko smrtno nevarna</h1>
        </div>
    </a>
</div>
            	
            </div>
            
            
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/4311" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/zakaj-ne-bi-bila-fit/pet-obveznih-vprasanj-za-ginekologa">Pet obveznih vprašanj za ginekologa</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/zakaj-ne-bi-bila-fit/simptomi-ki-opozarjajo-da-je-vase-telo-preobremenjeno-s-strupi">Simptomi, ki opozarjajo, da je vaše telo preobremenjeno s strupi</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/zakaj-ne-bi-bila-fit/zakaj-ima-vagina-vcasih-grenak-okus">Zakaj ima vagina včasih grenak okus?</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            <div class="subscribe clearfix">
    <h1>NAROČITE SE NA E - NOVICE</h1>
    <form action="/e-news/" method="POST" id="newsletter-form" class="clearfix">
        <input type='hidden' name='csrfmiddlewaretoken' value='ibhu3wmKRLykyaaH1MqwjHyEAVd3pFMp' />
        <input class="form-control" id="id_email" name="email" placeholder="npr. micna@delo.si" type="text" />
        <div class="submit">
            <input type="submit" class="form-control" value="">
        </div>
        <div class="resp">
            
                
        </div>
    </form>
</div>
            
    <div class="week_advice">
        <a href="/hedonistka/dan-s-prijateljico-odtehta-psihoterapevta-kolumna">
            <div class="advice_img" style="background:url('/media/4301/38845/kolumna_ThinkstockPhotos-834617378.jpg') center;background-size: cover;">
                <img src="/media/4301/38845/kolumna_ThinkstockPhotos-834617378.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Dan s prijateljico odtehta psihoterapevta! #kolumna</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>
<script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "4311", //unique ID, alphanumeric
                title: "Škodljivi nasveti, ki jih deli Gwyneth Paltrow", //max 255 characters
                text: "V nekaterih primerih je ni pametno poslušati.", //max 255 characters
                url: "http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/skodljivi-nasveti-ki-jih-deli-gwyneth-paltrow", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/4311/38927/paltrow_GettyImages-694200896.jpg", //max 255 characters
                category: 'Zakaj ne bi bila fit',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=25-08-2017-9-25;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/skodljivi-nasveti-ki-jih-deli-gwyneth-paltrow/",
        postid: "4311",
        maincontent: ".data-ci-maincontent",
        title: "Škodljivi nasveti, ki jih deli Gwyneth Paltrow",
        pubdate: "2017-08-25T09:25:11+02:00",
        authors: "",
        sections: "Zakaj ne bi bila fit",
        tags: "",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p></p>
					</a>
					<a href="http://promo.delo.si/piskotki">
						<p>PIŠKOTKI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="http://www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="http://dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="http://si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    <script type="text/javascript">
     var vglnk = {key:'51218e9323ee5b67dbd33a05fd7541a5'};
     (function(d, t){
       var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
       s.src = '//cdn.viglink.com/api/vglnk.js';
       var r = d.getElementsByTagName(t)[0];r.parentNode.insertBefore(s, r);}
       (document, 'script'));
   </script>
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
