
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/3755/33329/maja-repotocnik-1.jpg" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        


        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

         <!-- Facebook Pixel Code -->
        <script>
            ! function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '715079465326615', {
                em: 'insert_email_variable,'
            });
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"
            /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- Google Code for Remarketing Tag -->


        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 863251090;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"
                />
            </div>
        </noscript>

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="http://promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src=" http://www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('Uživanje doma' == 'Moda')
        sid_value = 'moda';
    else if('Uživanje doma' == 'Lepota')
        sid_value = 'lepota';
    else if('Uživanje doma' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('Uživanje doma' == 'O, fant')
        sid_value = 'ofant';
    else if('Uživanje doma' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('Uživanje doma' == 'Hedonistka')
        sid_value = 'hedonistika';

    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box5">
                    <p>Uživanje doma</p>
                </div>
                
                <!---->
                <h1>
                    Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="3755" data-story-link="http://app.micna.si/render/story/3755">
					   <tr>
					      <td><p>25.Apr 2017 8:03</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>
                <div class="prize_share" style="position:absolute; left:0;right:0;margin:auto">
                <div class="share_icon">
                    <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/uzivanje-doma/maja-repotocnik-resevala-je-svojo-tezavo-in-odkrila-trzno-niso/&p[images][0]=http://micna.slovenskenovice.si/media/3755/33329/maja-repotocnik-1.jpg&p[title]=Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo"><span></span></a>
                    <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/3755&p[images][0]=http://micna.slovenskenovice.si/media/3755/33329/maja-repotocnik-1.jpg&p[title]=Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo"><span></span></a>-->
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/uzivanje-doma/maja-repotocnik-resevala-je-svojo-tezavo-in-odkrila-trzno-niso/&text=Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo"><span></span></a>
                </div>
                <div class="share_box">
                    <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/uzivanje-doma/maja-repotocnik-resevala-je-svojo-tezavo-in-odkrila-trzno-niso/&media=http://micna.slovenskenovice.si/media/3755/33329/maja-repotocnik-1.jpg&description=Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo" class="share_unknown"><span></span></a>
                </div>
               <div class="share_box">
                    <a href="#" class="share_mail"><span></span></a>
                </div>
            </div>
            </div>
            <div class="article_text" style="margin-top:95px">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Industrijska oblikovalka je ustvarila mizo, ki je bodo še posebej veseli tisti, ki imajo prostorsko stisko.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3755/33329/maja-repotocnik-1.jpg" style="background:url('/thumbnail/story-bg-photo/media/3755/33329/maja-repotocnik-1.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Tisti, ki delajo od doma, ali pa imajo v svojem domu malo prostora, se gotovo pogosto znajdejo v dilemi, kam umestiti delovni koti&#269;ek in kako ga organizirati, da bo vedno urejen. Re&#353;itev na to dilemo je na&#353;la industrijska oblikovalka<strong> Maja Repoto&#269;nik</strong>, ki je ustvarila mizo, ki je vedno pospravljena. Izjemno funkcionalno miza z dvi&#382;no delovno ploskvijo, je poimenovala<strong> HOMEWORK</strong>, saj v dveh besedah opisuje glavno idejo mize, ki je zdru&#382;iti delovni prostor z bivalnim, torej home in work. <br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Na vpra&#353;anje, kako je pri&#353;la do ideje in zasnove mize Maja pojasni, da prvotni cilj ni bil, da bi ustvarila tr&#382;ni produkt, ampak re&#353;ila lasten bivanjski problem in se pri tem ter nau&#269;ila kaj novega o delu z lesom. Kot lastnica manj&#353;ega stanovanja se namre&#269; tudi ona soo&#269;ila z dilemo, kako zdru&#382;iti dom z delo. &#34;V istem prostoru, kjer bivam, se dru&#382;im, tudi delam od doma in ustvarjam. Dnevna soba tako prevzema &#353;tevilne vloge &#8211; prostora za dru&#382;enje, jedilnice pa tudi delovnega koti&#269;ka. Delo s sabo vedno prinese nered v obliki zme&#353;njave kablov, papirjev in pisarni&#353;kih pripomo&#269;kov, ki jih moramo vsaki&#269;, ko si vzamemo pavzo prestavljati iz enega konca sobe na drugega.&#34;<br/></p><p><strong>PREBERITE</strong> &#353;e // <a href="http://micna.slovenskenovice.si/hedonistka/mlada-podjetnica-nicesar-ne-bos-nasel-dokler-se-sam-ne-potrudis/" target="_blank">Mlada podjetnica: Ni&#269;esar ne bo&#353; na&#353;el, dokler se sam ne potrudi&#353;</a></p></div>
  </div>
</div>
                    
                        
<div class="slide">
  <div class="content" id="banner_middle"></div>
</div>

                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3755/33332/HOMEWORK-desk-maja-repotocnik-1.jpg" style="background:url('/thumbnail/story-bg-photo/media/3755/33332/HOMEWORK-desk-maja-repotocnik-1.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Le ena poteza je dovolj</strong><br/></p><p>Oblikovalko je do zasnove mize gnala ideja in &#382;elja, da bi ustvarila funkcionalno mizo, ki bi omogo&#269;ala nemoteno delo, ki pa ga lahko v trenutku pospravi&#353; in kasneje nadaljuje&#353;, kjer si ostal. &#34;&#381;elela sem mizo, na kateri bi svoje mesto na&#353;el prenosnik, kabli pa bi bili bolje urejeni.&#34; Mizi je dodala &#353;e manj&#353;i predal, kamor lahko uporabnik spravi manj&#353;e pisarni&#353;ke pripomo&#269;ke. <br/></p><p>Majina miza z dvi&#382;no delovno ploskvijo, pod katero se skriva dodatna delovna povr&#353;ina, se hitro in enostavno transformira iz bivalne mize v delovno in obratno. To je po oblikovalnikih besedah &#353;e posebej uporabno, ko te sredi dela preseneti nenapovedan obisk. Mizo in ves ustvarjalni nered tako samo zapre&#353; in je v hipu pospravljena. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Sam razvoj projekta je trajal pribli&#382;no pol leta in &#269;eprav je miza na prvi pogled videt preprosto, skriva v sebi veliko detajlov in podrobnosti. &#34;Preprosta kon&#269;na re&#353;itev zahteva dosti ve&#269; premisleka, optimizacije detajlov in iskanja poenostavitev. Dolo&#269;eni detajli so zahtevali kar nekaj testiranj, na primer detajl dvi&#382;ne povr&#353;ine, speljevanje kablov, stiki posameznih ploskev, pritrjevanje nog,&#34; je pojasnila in dodala, da je izdelava potekala v lokalnem mizarstvu, prototip mize pa je bil nared tik pred sejmom. Da je &#353;lo res na tesno pove tudi dejstvo, da je miza prvi dan sejma &#353;e di&#353;ala po sve&#382;e barvanem lesu. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3755/33335/HOMEWORK-desk-maja-repotocnik-7.jpg" style="background:url('/thumbnail/story-bg-photo/media/3755/33335/HOMEWORK-desk-maja-repotocnik-7.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Dve nagradi strokovne &#382;irije</strong></p><p>&#34;Sprva nisem resno razmi&#353;ljala, da bi izdelek spravila v proizvodnjo. Prisotnost na sejmu pa se je izkazala za super na&#269;in preverjanja samega koncepta izdelka. Prilo&#382;nost, da sem &#353;la izza ra&#269;unalnika med ljudi, kjer sem skozi pogovore z obiskovalci izvedela mnogo ve&#269;. Bila sem prisotna vse dni sejma, v tem &#269;asu sem spoznala veliko ljudi, dobila vpogled v njihove potrebe, pozitivne komentarje, konstruktivne predloge,&#34; je povedala.</p><p>Neizmerno jo veseli, da je za oblikovanje mize sem prejela tudi dve nagradi strokovne &#382;irije. &#34;Nagrado Top ideje in posebno omembo v sklopu nagrad Gospodarskega razstavi&#353;&#269;a &#8211; Top 5. V petih dneh sejma je tako odziv obiskovalcev in stroke potrdil, da sem s svojo re&#353;itvijo nagovorila problem, ki ni samo moj lasten, ampak ga &#269;utijo tudi ostali prebivalci manj&#353;ih stanovanj. To mi je dalo motivacijo, da sem se odlo&#269;ila izdelek dodelati in pripraviti na serijsko proizvodnjo,&#34; nam je &#353;e povedala.<br/></p><p>To pa ni prvi Majin izdelek. Industrijska oblikovalka zadnja leta sodeluje s slovensko znamko EQUA, ki jo mnogi poznajo po steklenicah za ve&#269;kratno uporabo. Sodeluje tudi z drugimi zunanjimi naro&#269;niki, za lastne projekte pa najde &#269;as med svojim prostim &#269;asom, ko se rada posveti eksperimentiranju z razli&#269;nimi materiali. Veseli jo tudi delo s tekstilom. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Majina miza je pred kratkim <strong><a href="http://majarepotocnik.com/" target="_blank">dobila tudi svojo spletno stran</a></strong>, kjer lahko mizo HOMEWORK tudi naro&#269;ite. <br/></p></div>
  </div>
</div>
                    
                        
    <div class="galtitle">
      GALERIJA
    </div>
    <div class="slide gallery seamless portal-gallery-container">
      <div class="content">
          <div class="nav">
              <div class="left"></div>
              <div class="right"></div>
          </div>
          <ul class="portal-gallery">
            
              <li>
                <img src="thumbnail/home-story-big/media/3755/33338/HOMEWORK-desk-maja-repotocnik-4.jpg">
                <div class="info" data-description=""></div>
              </li>
            
              <li>
                <img src="thumbnail/home-story-big/media/3755/33338/HOMEWORK-desk-maja-repotocnik-9.jpg">
                <div class="info" data-description=""></div>
              </li>
            
              <li>
                <img src="thumbnail/home-story-big/media/3755/33338/HOMEWORK-desk-maja-repotocnik-10.jpg">
                <div class="info" data-description=""></div>
              </li>
            
              <li>
                <img src="thumbnail/home-story-big/media/3755/33338/HOMEWORK-desk-maja-repotocnik-11.jpg">
                <div class="info" data-description=""></div>
              </li>
            
              <li>
                <img src="thumbnail/home-story-big/media/3755/33338/HOMEWORK-desk-maja-repotocnik-13.jpg">
                <div class="info" data-description=""></div>
              </li>
            
          </ul>
          <div class="info-box">
              <div class="description"></div>
              <ul class="dots"></ul>
          </div>
      </div>
    </div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Avtorica:</strong> Pia Pangos<br/><strong>Foto:</strong> arhiv oblikovalke</p></div>
  </div>
</div>
                    
                </div>
            </div>

            

            
            <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>SORODNE VSEBINE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                	<div class="left clearfix">
    <a href="/moda/marjeta-groselj-nisem-podjetnica-temvec-kreativka">
        <div class="box-wrapper">
            <div class="box1">
                Moda
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2188/17472/01_groselj.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2188/17472/01_groselj.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_purple_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Marjeta Grošelj: Nisem podjetnica, temveč kreativka</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/hedonistka/mlada-podjetnica-nicesar-ne-bos-nasel-dokler-se-sam-ne-potrudis">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3576/31685/2017_IMG_4392.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3576/31685/2017_IMG_4392.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Mlada podjetnica: Ničesar ne boš našel, dokler se sam ne potrudiš</h1>
        </div>
    </a>
</div>
            	
            </div>
            
            
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/3755" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/uzivanje-doma/kako-v-pecici-speci-popoln-hrustljav-krompircek">Kako v pečici speči popoln, hrustljav krompirček</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/uzivanje-doma/na-12-kvadratih-ustvarili-dom-ki-ima-vse">Na 12 kvadratih ustvarili dom, ki ima vse</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/uzivanje-doma/naprodaj-prestizna-hisa-iz-slavnega-videospota">Naprodaj prestižna hiša iz slavnega videospota</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            <div class="subscribe clearfix">
    <h1>NAROČITE SE NA E - NOVICE</h1>
    <form action="/e-news/" method="POST" id="newsletter-form" class="clearfix">
        <input type='hidden' name='csrfmiddlewaretoken' value='p0KWYhJrIKsDjZi8WQUhWA8dC7k8Cgkb' />
        <input class="form-control" id="id_email" name="email" placeholder="npr. micna@delo.si" type="text" />
        <div class="submit">
            <input type="submit" class="form-control" value="">
        </div>
        <div class="resp">
            
                
        </div>
    </form>
</div>
            
    <div class="week_advice">
        <a href="/hedonistka/micnin-knjizni-klub-tu-je-bila-britt-marie-1-del">
            <div class="advice_img" style="background:url('/media/3723/33092/britt_1del.jpg') center;background-size: cover;">
                <img src="/media/3723/33092/britt_1del.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Mičnin knjižni klub: Tu je bila Britt-Marie, 1. del</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>

<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "3755", //unique ID, alphanumeric
                title: "Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo", //max 255 characters
                text: "Industrijska oblikovalka je ustvarila mizo, ki je bodo še posebej veseli tisti, ki imajo prostorsko stisko.", //max 255 characters
                url: "http://micna.slovenskenovice.si/uzivanje-doma/maja-repotocnik-resevala-je-svojo-tezavo-in-odkrila-trzno-niso", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/3755/33329/maja-repotocnik-1.jpg", //max 255 characters
                category: 'Uživanje doma',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=25-04-2017-8-03;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/uzivanje-doma/maja-repotocnik-resevala-je-svojo-tezavo-in-odkrila-trzno-niso/",
        postid: "3755",
        maincontent: ".data-ci-maincontent",
        title: "Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo",
        pubdate: "2017-04-25T08:03:12+02:00",
        authors: "",
        sections: "Uživanje doma",
        tags: "",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p></p>
					</a>
					<a href="http://promo.delo.si/piskotki">
						<p>PIŠKOTKI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="http://www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="http://dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="http://si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
