
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>Deset fantov odkrito o tem, zakaj so varali - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/5031/44658/par_unsplash_micna.jpg" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        


        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

         <!-- Facebook Pixel Code -->
        <script>
            ! function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '715079465326615', {
                em: 'insert_email_variable,'
            });
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"
            /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- Google Code for Remarketing Tag -->


        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 863251090;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"
                />
            </div>
        </noscript>

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="//promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src="//www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('O, fant' == 'Moda')
        sid_value = 'moda';
    else if('O, fant' == 'Lepota')
        sid_value = 'lepota';
    else if('O, fant' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('O, fant' == 'O, fant')
        sid_value = 'ofant';
    else if('O, fant' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('O, fant' == 'Hedonistka')
        sid_value = 'hedonistika';

    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box4">
                    <p>O, fant</p>
                </div>
                
                <!---->
                <h1>
                    Deset fantov odkrito o tem, zakaj so varali
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="5031" data-story-link="http://app.micna.si/render/story/5031">
					   <tr>
					      <td><p>3.Jan 2018 16:00</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>
                <div class="prize_share" style="position:absolute; left:0;right:0;margin:auto">
                <div class="share_icon">
                    <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/o-fant/deset-fantov-odkrito-o-tem-zakaj-so-varali/&p[images][0]=http://micna.slovenskenovice.si/media/5031/44658/par_unsplash_micna.jpg&p[title]=Deset fantov odkrito o tem, zakaj so varali"><span></span></a>
                    <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/5031&p[images][0]=http://micna.slovenskenovice.si/media/5031/44658/par_unsplash_micna.jpg&p[title]=Deset fantov odkrito o tem, zakaj so varali"><span></span></a>-->
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/o-fant/deset-fantov-odkrito-o-tem-zakaj-so-varali/&text=Deset fantov odkrito o tem, zakaj so varali"><span></span></a>
                </div>
                <div class="share_box">
                    <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/o-fant/deset-fantov-odkrito-o-tem-zakaj-so-varali/&media=http://micna.slovenskenovice.si/media/5031/44658/par_unsplash_micna.jpg&description=Deset fantov odkrito o tem, zakaj so varali" class="share_unknown"><span></span></a>
                </div>
               <div class="share_box">
                    <a href="#" class="share_mail"><span></span></a>
                </div>
            </div>
            </div>
            <div class="article_text" style="margin-top:95px">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Obstaja nešteto izgovorov.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/5031/44658/par_unsplash_micna.jpg" style="background:url('/thumbnail/story-bg-photo/media/5031/44658/par_unsplash_micna.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>V resnici prevara ni nekaj, s &#269;imer bi se kdo lahko pohvalil. Obi&#269;ajno o njej zlasti tisti, ki jo zagre&#353;ijo, ne govorijo najraje. Kar pa ne velja za slede&#269;ih deset junakov, ki so za avstralsko izdajo <em>Cosmopolitana</em> odkrito povedali, kaj jih je napeljalo k ne&#269;ednemu dejanju. Ali so njihovi razlogi upravi&#269;eni ali ne, je povsem druga zgodba.<br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Po&#269;util sem se ujetega</strong></p><p>&#34;V tedanjem razmerju sem se po&#269;util ujetega. Strinjam se, da to res ni nobeno opravi&#269;ilo za moje dejanje, a &#269;eprav sem &#382;elel zvezo kon&#269;ati, tega nisem zmogel. V tistem obdobju sem spoznal drugo dekle, ki mi je znalo pokazati, da me ceni. Preden sva sploh dobro dojela, kaj se dogaja, sva zagre&#353;ila zlo&#269;in. Po razpadu tedanje zveze sva bila nekaj let par, a &#353;e vedno zaradi tega, kar sem storil, ob&#269;utim krivdo.&#34;<em> Kyle</em>, 25 let.</p><p><strong>Varam, &#269;e nisem prepri&#269;an</strong></p><p>&#34;Ve&#269;krat sem sko&#269;il &#269;ez plot. Vendar le tedaj, kadar nisem bil povsem prepri&#269;an, kam pelje trenutni odnos. Kadar sem v resni, trdni zvezi, ne varam, &#269;e pa se z nekom samo videvam, se ne po&#269;utim slabo ob postranski zabavi. V kolikor se mi dozdeva, da odnos nima prihodnosti, nikoli ne oklevam.&#171; <em>Nathan</em>, 27 let.</p><p><strong>Napa&#269;na presoja</strong></p><p>&#34;Bil sem &#353;e mlad, v zvezi z dekletom. Vsak s svojo dru&#382;bo sva nameravala pre&#382;iveti konec tedna. Prepri&#269;an sem bil, da me bo prevarala in si rekel, da me, &#269;e bom jaz prvi sko&#269;il &#269;ez plot, to ne bo tako mo&#269;no bolelo. Seveda sem <em>zmagal</em>. Zato, da bi ji lahko, &#269;e bi izvedel, da mi je nataknila rogove, pod nos&#160;pomolil dejstvo, da to storil tudi jaz, sem se zapletel z deklico iz na&#353;e dru&#382;be. Ko sedaj pogledam nazaj, sem bil res neumen in nezrel.&#34;<em><strong> Aaron</strong></em>, 28 let.</p><p><strong>Zdelo se mi je <em>cool</em></strong></p><p>&#34;Zanimivo se mi zdi, da imam sedaj, po letih od dogodka, v resnici odgovor na vpra&#353;anje, zakaj sem to storil. Zato ker se mi je zdelo <em>cool</em>. Po&#269;util sem se kot alfa samec. &#268;e pomislim &#353;e enkrat&#160;menim, da so glavni razlogi neprimerni vzorci, ki sem jih osvojil v primarni dru&#382;ini.&#171; <em>Luke</em>, 28 let.</p><p><strong>Krivo je bilo vino</strong></p><p>&#34;Bil sem pijan in ona je bila seksi. A &#269;e povem po resnici, se mi je prevara zdela odli&#269;en izgovor, da sem kon&#269;al tedanje razmerje.&#34; <em>Tim</em>, 25 let.</p></div>
  </div>
</div>
                    
                        
<div class="slide">
  <div class="content" id="banner_middle"></div>
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Potreba</strong></p><p>&#34;Dolgo &#269;asa sem bil serijski pre&#353;u&#353;tnik. Samo zato, ker sem potreboval vznemirjenje, adrenalin, skrivnost in ob&#269;utek mo&#269;i. Mislim, da hranjenje ega ni prava beseda, bolj je &#353;lo za iskanje sebe ter tistega, kar si resni&#269;no &#382;elim. V zvezi sem imel ob&#269;utek, da mi je vse dano in vedno sem ob&#269;util nemir. S tem sem imel veliko te&#382;av in le ste&#382;ka sem premagal neprimerne vzorce obna&#353;anja.&#34; <em>Anthony</em>, 28 let. <br/></p><p><strong>Ma&#353;&#269;evanje</strong></p><p>&#34;Varal sem, ker je varala ona. Najbr&#382; ni treba posebej poudarjati, da nisva bila dolgo par.&#34; <em>Ethan</em>, 26 let.</p><p><strong>Zgodilo se je</strong></p><p>&#34;Prise&#382;em, nisem izme&#269;ek ali kaj podobnega. A opazil sem jo na enem od dru&#382;abnih omre&#382;ji. Vse skupaj je bilo dokaj nedol&#382;no, najprej sva se zabavala v klepetalnici in ko sva se dejansko sestala, je bila med nama skoraj &#382;ivalska strast. Zgodilo se je samo enkrat, sedanji soprogi sem vse priznal, bila je prizadeta, s &#269;asoma pa mi je oprostila. Sam sem se na koncu po&#269;util porazno.&#34; <em>Joel</em>, 28 let.</p><p><strong>Splet okoli&#353;&#269;in</strong></p><p>&#34;Med &#353;tudijem sem bil v razmerju z dekletom, ki je od&#353;lo na izmenjavo v tujino. Najina zveza je bila pred tem odli&#269;na, tudi ko je od&#353;la, sva zadeve ohranjala na daljavo. Uspe&#353;no, dokler nisem sre&#269;al &#382;enske svojih sanj, dekletu pa tega nisem mogel osebno povedati. Kon&#269;ati preko spleta, telefona, s sporo&#269;ilom ali elektronsko po&#353;to se mi ni zdelo primerno. Hotel sem se pogovoriti na &#353;tiri o&#269;i, a&#160;do sre&#269;anja je&#160;bilo ve&#269; kot mesec dni. Ni bila preve&#269; jezna. O&#269;itno se je zabavala tudi sama. Na koncu se je vse dobro iz&#353;lo, nekaj &#269;asa pa sem bil pre&#353;u&#353;tnik.&#171; <em>Greg</em>, 30 let.</p><p><strong>&#268;e v zvezi ne gre, varam</strong></p><p>&#34;Obi&#269;ajno varam kadar se mi zdi, da zveza obstane na mestu in se ne premakne z mrtve to&#269;ke. Res je, ne &#269;isto vsaki&#269;, a vendar se mi zdi prevara odli&#269;en na&#269;in za konec odnosa, v katerem &#353;kriplje. Zakaj tako razmi&#353;ljam, &#353;e sam ne vem. Morda s tem sebe prepri&#269;am, da je vsega konec, namesto da bi se potrudil in re&#353;il te&#382;ave.&#34;<em>&#160;Will</em>, 29 let.<br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Danes vas na Mi&#269;ni &#269;akajo &#353;e te ZANIMIVE&#160;vsebine:</p><p><a href="http://micna.slovenskenovice.si/hedonistka/pojasnjeno-so-pametnejse-macke-ali-psi/" target="_blank">Pojasnjeno: so pametnej&#353;e ma&#269;ke ali psi?</a></p><p><a href="http://micna.slovenskenovice.si/moda/modni-objektiv-gospodicna-ki-z-dodatkoma-pod-ustnico-obraca-poglede/" target="_blank">Modni objektiv: Gospodi&#269;na, ki z dodatkoma pod ustnico obra&#269;a poglede</a></p><p><a href="http://micna.slovenskenovice.si/hedonistka/carobni-jutri-v-resnici-ne-obstaja-zaceti-je-treba-sedaj-dostikrat-po-majhnih-premisljenih-korakih/" target="_blank">&#34;&#268;arobni jutri v resnici ne obstaja &#8211; za&#269;eti je treba sedaj, dostikrat po majhnih, premi&#353;ljenih korakih&#34;</a></p><p><a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/sir-je-odlicen-za-srce/" target="_blank">Sir je odli&#269;en za srce</a></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Avtorica:</strong> M. FL.<br/><strong>Foto:</strong> Thinkstock</p></div>
  </div>
</div>
                    
                </div>
            </div>

            

            
            <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>SORODNE VSEBINE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                	<div class="left clearfix">
    <a href="/o-fant/poteze-ki-razmerju-skodujejo-bolj-kot-prevara">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2213/17702/skesan_shutterstock_357515975.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2213/17702/skesan_shutterstock_357515975.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Poteze, ki razmerju škodujejo bolj kot prevara</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/najpogosteje-prevarane-zenske">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2259/18277/zenska_snaslovna.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2259/18277/zenska_snaslovna.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Najpogosteje prevarane ženske</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/leta-ko-je-varanje-najbolj-mamljivo">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2552/21263/afera.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2552/21263/afera.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Leta, ko je varanje najbolj mamljivo</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/tako-so-se-na-nezvestobo-odzvale-sandra-meg-sienna-in-druge-prevarane-zvezdnice">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3634/32243/sienna_manjsa_RTS11B53.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3634/32243/sienna_manjsa_RTS11B53.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Tako so se na nezvestobo odzvale Sandra, Meg, Sienna in druge prevarane zvezdnice</h1>
        </div>
    </a>
</div>
            	
            </div>
            
            
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/5031" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/o-fant/pet-koristnih-informaciji-pred-prvim-oralnim-seksom">Pet koristnih informaciji pred prvim oralnim seksom</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/o-fant/vprasaj-micno-s-fantom-sanjava-o-trojcku">Vprašaj Mično: S fantom sanjava o trojčku</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/o-fant/pet-najboljsih-polozajev-za-lenobni-jutranji-seks">Pet najboljših položajev za lenobni jutranji seks</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            <div class="subscribe clearfix">
    <h1>NAROČITE SE NA E - NOVICE</h1>
    <form action="/e-news/" method="POST" id="newsletter-form" class="clearfix">
        <input type='hidden' name='csrfmiddlewaretoken' value='W2oOOso6KCEShphA6dz2YnX8E4FIHyAV' />
        <input class="form-control" id="id_email" name="email" placeholder="npr. micna@delo.si" type="text" />
        <div class="submit">
            <input type="submit" class="form-control" value="">
        </div>
        <div class="resp">
            
                
        </div>
    </form>
</div>
            
    <div class="week_advice">
        <a href="/uzivanje-doma/detajl-mojega-doma-mojca-mavec-in-predalnik-ki-hrani-stevilne-zgodbe">
            <div class="advice_img" style="background:url('/media/5018/44577/mojca_naslovna_micna.jpg') center;background-size: cover;">
                <img src="/media/5018/44577/mojca_naslovna_micna.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Detajl mojega doma: Mojca Mavec in predalnik, ki hrani številne zgodbe</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>
<script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "5031", //unique ID, alphanumeric
                title: "Deset fantov odkrito o tem, zakaj so varali", //max 255 characters
                text: "Obstaja nešteto izgovorov.", //max 255 characters
                url: "http://micna.slovenskenovice.si/o-fant/deset-fantov-odkrito-o-tem-zakaj-so-varali", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/5031/44658/par_unsplash_micna.jpg", //max 255 characters
                category: 'O, fant',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=3-01-2018-16-00;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/o-fant/deset-fantov-odkrito-o-tem-zakaj-so-varali/",
        postid: "5031",
        maincontent: ".data-ci-maincontent",
        title: "Deset fantov odkrito o tem, zakaj so varali",
        pubdate: "2018-01-03T16:00:47+01:00",
        authors: "",
        sections: "O, fant",
        tags: "",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p></p>
					</a>
					<a href="//promo.delo.si/piskotki">
						<p>PIŠKOTKI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="//www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="//dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="//si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    <script type="text/javascript">
     var vglnk = {key:'51218e9323ee5b67dbd33a05fd7541a5'};
     (function(d, t){
       var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
       s.src = '//cdn.viglink.com/api/vglnk.js';
       var r = d.getElementsByTagName(t)[0];r.parentNode.insertBefore(s, r);}
       (document, 'script'));
   </script>
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
