
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>Bizaren trend: Osja gnezda v nožnici - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/3933/35047/intima.jpg" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        


        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

         <!-- Facebook Pixel Code -->
        <script>
            ! function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '715079465326615', {
                em: 'insert_email_variable,'
            });
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"
            /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- Google Code for Remarketing Tag -->


        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 863251090;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"
                />
            </div>
        </noscript>

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="http://promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src=" http://www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('O, fant' == 'Moda')
        sid_value = 'moda';
    else if('O, fant' == 'Lepota')
        sid_value = 'lepota';
    else if('O, fant' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('O, fant' == 'O, fant')
        sid_value = 'ofant';
    else if('O, fant' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('O, fant' == 'Hedonistka')
        sid_value = 'hedonistika';

    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box4">
                    <p>O, fant</p>
                </div>
                
                <!---->
                <h1>
                    Bizaren trend: Osja gnezda v nožnici
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="3933" data-story-link="http://app.micna.si/render/story/3933">
					   <tr>
					      <td><p>6.Jun 2017 7:10</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>
                <div class="prize_share" style="position:absolute; left:0;right:0;margin:auto">
                <div class="share_icon">
                    <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/o-fant/bizaren-trend-osja-gnezda-v-noznici/&p[images][0]=http://micna.slovenskenovice.si/media/3933/35047/intima.jpg&p[title]=Bizaren trend: Osja gnezda v nožnici"><span></span></a>
                    <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/3933&p[images][0]=http://micna.slovenskenovice.si/media/3933/35047/intima.jpg&p[title]=Bizaren trend: Osja gnezda v nožnici"><span></span></a>-->
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/o-fant/bizaren-trend-osja-gnezda-v-noznici/&text=Bizaren trend: Osja gnezda v nožnici"><span></span></a>
                </div>
                <div class="share_box">
                    <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/o-fant/bizaren-trend-osja-gnezda-v-noznici/&media=http://micna.slovenskenovice.si/media/3933/35047/intima.jpg&description=Bizaren trend: Osja gnezda v nožnici" class="share_unknown"><span></span></a>
                </div>
               <div class="share_box">
                    <a href="#" class="share_mail"><span></span></a>
                </div>
            </div>
            </div>
            <div class="article_text" style="margin-top:95px">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Sliši se res grozljivo.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3933/35047/intima.jpg" style="background:url('/thumbnail/story-bg-photo/media/3933/35047/intima.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Ni nenavadno, da &#382;enske v no&#382;nico vstavljajo najrazli&#269;nej&#353;e stvari. In medtem, ko so nekatere (denimo tamponi in lubrikanti) tam povsem dobrodo&#353;li, so drugi vpra&#353;ljivi ter najpogosteje &#353;kodljivi. Med tak&#353;ne sodi tudi najnovej&#353;i, dvomljiv trend: nega no&#382;nice z osjimi gnezdi.</p><p><strong>Ve&#269; uporabnih napotkov&#160;najdete&#160;na&#160;<a href="https://www.facebook.com/micna.si" target="_blank">Facebooku</a>.</strong>&#160;</p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Po &#160;poro&#269;anju <em>Daily Maila</em>, &#382;enske iz njih izdelan prah v vagino vstavljajo z namenom, da bi jo u&#269;vrstile in o&#269;istile. Omenjeni izdelki se na trgu pojavljajo pod imenom <em>oak galls</em> in en od spletnih ponudnikov trdi, da je prah mogo&#269;e jesti ali uporabljati za vaginalno nego ter dodaja, da pripomore k &#269;vrstosti no&#382;nice, deluje protivnetno, bla&#382;i vaginalni izcedek in domnevno doprinese&#160;k premagovanju zoprnega srbenja na &#382;enskih intimnih predelih. <br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">
  <div class="content" id="banner_middle"></div>
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>PREBERITE</strong> &#353;e // <a href="http://micna.slovenskenovice.si/lepota/strokovnjakinja-pojasnjuje-kako-kopalne-bombice-skodujejo-vagini/" target="_blank">Strokovnjakinja pojasnjuje, kako kopalne bombice &#353;kodujejo vagini</a><br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Kaj pa je res?</strong></p><p>A kot ste najbr&#382; &#382;e domnevali, v nobenem primeru uporaba tega ni dobra ideja. Celo ve&#269;, glede na opozorila <strong>Christine Greves</strong>, ginekologinje z bolni&#353;nice Winnie Palmer, je to po&#269;etje nevarno. Kajti, kot zatrjuje ginekologinja, uporaba omenjenega prahu na vaginalnih podro&#269;jih ni bila nikoli znanstveno preu&#269;evana in stranski u&#269;inki niso znani, ter je nemogo&#269;e trditi, da je tak&#353;na nega primerna, kaj &#353;ele, da je varna. Povzro&#269;a lahko pretirano suhost vagine in s tem pove&#269;a tveganje za oku&#382;be, (tudi s spolnimi boleznimi), prav tako lahko zaradi spremenjenega ravnovesja na vagini izzove neprijeten vonj in druge tegobe.</p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>PREBERITE</strong> &#353;e // <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/sedem-ucinkovitih-nacinov-za-zascito-pred-vaginalnimi-vnetji/" target="_blank">Sedem u&#269;inkovitih na&#269;inov za za&#353;&#269;ito pred vaginalnimi vnetji</a><br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Poleg tega uporaba omenjenega prahu na vaginalnem podro&#269;ju ne vpliva na sam izvor te&#382;ave. &#34;V vagino ne bi smeli z namenom zdravljenja ali &#269;i&#353;&#269;enja vstavljati ni&#269;esar. Izjema so le zdravila, ki jih priporo&#269;a ginekolog,&#34; se s kolegico strinja <strong>Jessica Shepherd</strong>, gostujo&#269;a profesorica ginekologije na univerzi Illinois.</p><p>Res je sicer, da lahko prah iz osjih gnezd zmanj&#353;a izcedek, a vendar s tem ni zdravljen njegov izvor, kar lahko vodi v ve&#269;je zaplete, opozarja Shepherd.<br/></p><p>&#268;e vas skrbi zdravje vagine, njen izcedek, vonj ali vas tam spodaj srbi, obi&#353;&#269;ite ginekologa. Ta bo odkril vzrok te&#382;ave in predpisal primerna zdravila, med katerimi pa nedvomno ne bo prahu iz&#160;osjega gnezda.</p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Avtorica:</strong> M. FL.<br/><strong>Foto:</strong> Shutterstock</p></div>
  </div>
</div>
                    
                </div>
            </div>

            

            
            <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>SORODNE VSEBINE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                	<div class="left clearfix">
    <a href="/o-fant/stiri-stvari-ki-jih-vasa-vagina-ne-mara">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/1496/11653/shutterstock_270499148.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/1496/11653/shutterstock_270499148.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Štiri stvari, ki jih vaša vagina ne mara</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/kako-hrana-vpliva-na-noznico">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/1560/12159/shutterstock_299487728.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/1560/12159/shutterstock_299487728.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Kako hrana vpliva na nožnico</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/kako-se-vagina-z-leti-spreminja">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/1671/13025/shutterstock_211423645.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/1671/13025/shutterstock_211423645.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Kako se vagina z leti spreminja</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/zakaj-ne-bi-bila-fit/sedem-ucinkovitih-nacinov-za-zascito-pred-vaginalnimi-vnetji">
        <div class="box-wrapper">
            <div class="box3">
                Zakaj ne bi bila fit
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3323/29162/glivice.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3323/29162/glivice.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/light_blue_big_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Sedem učinkovitih načinov za zaščito pred vaginalnimi vnetji</h1>
        </div>
    </a>
</div>
            	
            </div>
            
            
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/3933" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/o-fant/stiri-poze-kjer-je-njen-orgazem-zagotovljen">Štiri poze, kjer je njen orgazem zagotovljen</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/o-fant/razkrita-starost-v-kateri-zenske-najbolj-uzivajo-v-seksu">Razkrita starost, v kateri ženske najbolj uživajo v seksu</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/o-fant/osem-korakov-do-seksa-kot-ga-se-ni-okusil">Osem korakov do seksa, kot ga še ni okusil</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            <div class="subscribe clearfix">
    <h1>NAROČITE SE NA E - NOVICE</h1>
    <form action="/e-news/" method="POST" id="newsletter-form" class="clearfix">
        <input type='hidden' name='csrfmiddlewaretoken' value='lSWrgDREX2rq8EWzzJuc7YQdzm7NFjM1' />
        <input class="form-control" id="id_email" name="email" placeholder="npr. micna@delo.si" type="text" />
        <div class="submit">
            <input type="submit" class="form-control" value="">
        </div>
        <div class="resp">
            
                
        </div>
    </form>
</div>
            
    <div class="week_advice">
        <a href="/hedonistka/deset-toksicnih-ljudi-ki-se-jim-morate-izogibati">
            <div class="advice_img" style="background:url('/media/3875/34885/prijatlejici_shutterstock_409436302.jpg') center;background-size: cover;">
                <img src="/media/3875/34885/prijatlejici_shutterstock_409436302.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Deset toksičnih ljudi, ki se jim morate izogibati</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>

<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "3933", //unique ID, alphanumeric
                title: "Bizaren trend: Osja gnezda v nožnici", //max 255 characters
                text: "Sliši se res grozljivo.", //max 255 characters
                url: "http://micna.slovenskenovice.si/o-fant/bizaren-trend-osja-gnezda-v-noznici", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/3933/35047/intima.jpg", //max 255 characters
                category: 'O, fant',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=6-06-2017-7-10;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/o-fant/bizaren-trend-osja-gnezda-v-noznici/",
        postid: "3933",
        maincontent: ".data-ci-maincontent",
        title: "Bizaren trend: Osja gnezda v nožnici",
        pubdate: "2017-06-06T07:10:34+02:00",
        authors: "",
        sections: "O, fant",
        tags: "",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p></p>
					</a>
					<a href="http://promo.delo.si/piskotki">
						<p>PIŠKOTKI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="http://www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="http://dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="http://si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
