
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji? - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/3786/33597/shutterstock_524837773.jpg" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        


        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

         <!-- Facebook Pixel Code -->
        <script>
            ! function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '715079465326615', {
                em: 'insert_email_variable,'
            });
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"
            /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- Google Code for Remarketing Tag -->


        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 863251090;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"
                />
            </div>
        </noscript>

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="http://promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src=" http://www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('Hedonistka' == 'Moda')
        sid_value = 'moda';
    else if('Hedonistka' == 'Lepota')
        sid_value = 'lepota';
    else if('Hedonistka' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('Hedonistka' == 'O, fant')
        sid_value = 'ofant';
    else if('Hedonistka' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('Hedonistka' == 'Hedonistka')
        sid_value = 'hedonistika';

    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box6">
                    <p>Hedonistka</p>
                </div>
                
                <!---->
                <h1>
                    V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji?
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="3786" data-story-link="http://app.micna.si/render/story/3786">
					   <tr>
					      <td><p>8.Maj 2017 8:10</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>
                <div class="prize_share" style="position:absolute; left:0;right:0;margin:auto">
                <div class="share_icon">
                    <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/hedonistka/v-kaksne-ljudi-bodo-odrasli-mladi-ki-so-obsedeni-s-selfiji/&p[images][0]=http://micna.slovenskenovice.si/media/3786/33597/shutterstock_524837773.jpg&p[title]=V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji?"><span></span></a>
                    <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/3786&p[images][0]=http://micna.slovenskenovice.si/media/3786/33597/shutterstock_524837773.jpg&p[title]=V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji?"><span></span></a>-->
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/hedonistka/v-kaksne-ljudi-bodo-odrasli-mladi-ki-so-obsedeni-s-selfiji/&text=V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji?"><span></span></a>
                </div>
                <div class="share_box">
                    <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/hedonistka/v-kaksne-ljudi-bodo-odrasli-mladi-ki-so-obsedeni-s-selfiji/&media=http://micna.slovenskenovice.si/media/3786/33597/shutterstock_524837773.jpg&description=V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji?" class="share_unknown"><span></span></a>
                </div>
               <div class="share_box">
                    <a href="#" class="share_mail"><span></span></a>
                </div>
            </div>
            </div>
            <div class="article_text" style="margin-top:95px">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Britanska psihologinja je za Mično pojasnila, kaj se dogaja z današnjo mladino.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3786/33597/shutterstock_524837773.jpg" style="background:url('/thumbnail/story-bg-photo/media/3786/33597/shutterstock_524837773.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>V &#269;asu, ko je postalo objavljanje fotografij na dru&#382;abna omre&#382;ja tudi na&#269;in komuniciranja, je povsem na mestu vpra&#353;anje, kaj se bo zgodilo z mladimi, ki so danes obsedeni z objavljanjem selfijev, ko odrastejo. <br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Na to vpra&#353;anje je za Mi&#269;no odgovorila psihologinja in profesorica dr. <strong>Nichola Rumsey</strong> iz angle&#353;ke univerze West of England, ki se je pred kratkim ob zaklju&#269;ku konference C<em>ost Action &#8211; izgled je pomemben</em>, mudila v Ljubljani. <br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">
  <div class="content" id="banner_middle"></div>
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Nezadovoljstva z izgledom vse ve&#269;</strong><br/></p><p>&#34;Mladi veliko &#269;asa namenijo delanju selfijev, izmed vseh teh izberejo najbolj&#353;ega in ga nato &#353;e obdelajo s pomo&#269;jo razli&#269;nih filtrov. Vsi njihovi prijatelji nato fotografijo komentirajo in v&#353;e&#269;kajo,&#34; je povedala in dodala, da je zaskrbljujo&#269;e predvsem to, ker ti komentarji pogosto vplivajo na posameznikovo po&#269;utje. &#34;Le malo ljudi je tak&#353;nih, ki na dru&#382;abna omre&#382;ja objavijo fotografije svojega dejanskega in resni&#269;nega videza. Ljudje, ki pre&#382;ivijo veliko &#269;asa na dru&#382;abnih omre&#382;jih in objavljajo obdelane fotografije, so ljudje, ki so obi&#269;ajno najbolj nezadovoljni s svojim videzom in imajo tudi slab&#353;o samopodobo,&#34; &#353;e pove. <br/></p><p>Vpliv dru&#382;abnih omre&#382;ij in zvezdnikov je postal tak, da vse ve&#269; mladih te&#382;i k idealom, ki jih postavljajo zvezdniki in lepotna industrija. Mladi so nezadovoljni z svojim videzom, kar vse bolj vpliva tudi na njihovo psiholo&#353;ko stanje in po&#269;utje. Dogaja se celo, da mladi, ko se ne po&#269;utijo dovolj lepe, no&#269;ejo v &#353;olo in ostajajo zaprti za &#353;tirimi stenami.&#160;<br/></p></div>
  </div>
</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3786/33601/shutterstock_369008021.jpg" style="background:url('/thumbnail/story-bg-photo/media/3786/33601/shutterstock_369008021.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Sedijo v istem prostoru, a se ne pogovarjajo</strong><br/></p><p>Rumseyeva pravi, da si zelo te&#382;ko predstavlja, v kak&#353;ne posameznike bodo ti najstniki odrasli. &#34;To je te&#382;ko predvideti, zdi se mi celo nekoliko zastra&#353;ujo&#269;e. Ena izmed stvari, ki me skrbi pri velikem zana&#353;anju na videz je, da so socialne ve&#353;&#269;ine teh posameznikov veliko slab&#353;e, kot bi lahko bile, &#269;e ne bi komunicirali le preko dru&#382;abnih omre&#382;ij.&#34; Ob tem &#353;e izpostavi, da je ve&#269;ina komunikacije neverbalne in da so prav odzivi na obrazu tisti, ki povedo ve&#269; od besed. <br/></p><p>&#34;Danes smo pri&#269;a temu, da otroci sedijo v istem prostoru in komunicirajo preko telefona in dru&#382;abnih omre&#382;ij. &#268;eprav sedijo skupaj, se ne pogovarjajo. To vzbuja veliko srbi. Kar se dogaja s temi fenomeni je to, da so zajahali nek val, ki kar nese uporabnike. Temu bo tako vse dokler se ne bo zgodilo nekaj stra&#353;nega. Ali bo pri&#353;lo do to&#269;ke, ko bo preve&#269; spletnega nor&#269;evanja in izsiljevanja, ali pa bomo pri&#269;a valu samomorov. Na neki to&#269;ki se bo potrebno soo&#269;iti z realnostjo in takrat, se bo zgodil preobrat,&#34; je odgovorila na vpra&#353;anje, kdaj bo ta trend upadel. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Tekmujejo tudi star&#353;</strong>i<br/></p><p>Psihologinja &#353;e pove, da ima na najstnike in otroke slab vpliv tudi, &#269;e njegove fotografija na splet objavljajo njegovi star&#353;i, saj mu s tem dajejo vtis, da jih bolj zanima njihov videz kot to, kak&#353;na je njegova osebnost. &#34;Star&#353;i namre&#269; za&#269;nejo hitro tekmovati med sabo, kdo&#160;je bolj ljubek.&#34;<br/></p><p>Za konec &#353;e doda, da je bolje otroke in najstnike spodbujati, &#269;e se &#382;elijo druga&#269;e obla&#269;iti od drugih in jih ne potiskati v kalupe. Izpostavi tudi, da je otroke potrebno spomniti tudi, da so prav zvezdniki, po katerih se zgledujejo, pogosto tisti, ki so zelo zelo nesre&#269;ni.<br/></p></div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Avtorica:</strong> Pia Pangos&#160;<br/><strong>Foto:</strong> Shutterstock</p></div>
  </div>
</div>
                    
                </div>
            </div>

            

            
            <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>SORODNE VSEBINE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                	<div class="left clearfix">
    <a href="/moda/kako-narediti-popoln-selfie">
        <div class="box-wrapper">
            <div class="box1">
                Moda
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/146/511/shutterstock_233542690.jpgb.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/146/511/shutterstock_233542690.jpgb.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_purple_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Kako narediti popoln selfie</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/o-fant/za-popoln-selfi-zapravijo-753-ur">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/517/3622/shutterstock_214358326.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/517/3622/shutterstock_214358326.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Za popoln selfi zapravijo 753 ur</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/moda/beyoncejin-stilist-ustvaril-ovitek-za-mobilnik-ki-priskrbi-popoln-selfie">
        <div class="box-wrapper">
            <div class="box1">
                Moda
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/1601/12489/ty-lite1.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/1601/12489/ty-lite1.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_purple_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Beyoncéjin stilist ustvaril ovitek za mobilnik, ki priskrbi popoln selfie</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/hedonistka/micna-razmislja-res-sem-lepa-moj-selfi-je-dobil-76-vseckov">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2244/18032/selfi.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2244/18032/selfi.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Mična razmišlja: »Res sem LEPA, moj selfi je dobil 76 všečkov!«</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/hedonistka/za-sreco-posnemi-cimvec-selfijev">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2692/22749/kim_RTSEKYV.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2692/22749/kim_RTSEKYV.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Za srečo posnemi čimveč selfijev</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/hedonistka/muzej-iluzij-nova-uspesnica-v-ljubljani-kjer-so-dovoljeni-tudi-selfieji">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2697/22792/1.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2697/22792/1.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Muzej iluzij: Nova uspešnica v Ljubljani, kjer so dovoljeni tudi selfieji</h1>
        </div>
    </a>
</div>
            	
            </div>
            
            
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/3786" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/hedonistka/zaradi-slovenskega-reziserja-se-je-poslovila-od-las">Zaradi slovenskega režiserja se je poslovila od las</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/hedonistka/sefi-razkrivajo-bizarne-prigode-na-razgovorih-za-delo">Šefi razkrivajo bizarne prigode na razgovorih za delo</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/hedonistka/nasveti-dekleta-ki-sluzi-z-instagramom">Nasveti dekleta, ki služi z Instagramom</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            <div class="subscribe clearfix">
    <h1>NAROČITE SE NA E - NOVICE</h1>
    <form action="/e-news/" method="POST" id="newsletter-form" class="clearfix">
        <input type='hidden' name='csrfmiddlewaretoken' value='848AUbFEGHCyeasL8Ol7b6e5YMtXOuAX' />
        <input class="form-control" id="id_email" name="email" placeholder="npr. micna@delo.si" type="text" />
        <div class="submit">
            <input type="submit" class="form-control" value="">
        </div>
        <div class="resp">
            
                
        </div>
    </form>
</div>
            
    <div class="week_advice">
        <a href="/lepota/si-lahko-lep-tudi-ce-se-tak-ne-zdis-vsem-na-svetu-kolumna">
            <div class="advice_img" style="background:url('/media/3782/33559/shutterstock_305487863.jpg') center;background-size: cover;">
                <img src="/media/3782/33559/shutterstock_305487863.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Si lahko lep, tudi če se tak ne zdiš vsem na svetu? #kolumna</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>

<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "3786", //unique ID, alphanumeric
                title: "V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji?", //max 255 characters
                text: "Britanska psihologinja je za Mično pojasnila, kaj se dogaja z današnjo mladino.", //max 255 characters
                url: "http://micna.slovenskenovice.si/hedonistka/v-kaksne-ljudi-bodo-odrasli-mladi-ki-so-obsedeni-s-selfiji", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/3786/33597/shutterstock_524837773.jpg", //max 255 characters
                category: 'Hedonistka',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=8-05-2017-8-10;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/hedonistka/v-kaksne-ljudi-bodo-odrasli-mladi-ki-so-obsedeni-s-selfiji/",
        postid: "3786",
        maincontent: ".data-ci-maincontent",
        title: "V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji?",
        pubdate: "2017-05-08T08:10:08+02:00",
        authors: "",
        sections: "Hedonistka",
        tags: "",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p></p>
					</a>
					<a href="http://promo.delo.si/piskotki">
						<p>PIŠKOTKI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="http://www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="http://dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="http://si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
