
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>To so udeleženci Eme 2017, ki jih morda ne poznate - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/3276/28664/15272193_2.jpg" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        


        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="http://promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src=" http://www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('Hedonistka' == 'Moda')
        sid_value = 'moda';
    else if('Hedonistka' == 'Lepota')
        sid_value = 'lepota';
    else if('Hedonistka' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('Hedonistka' == 'O, fant')
        sid_value = 'ofant';
    else if('Hedonistka' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('Hedonistka' == 'Hedonistka')
        sid_value = 'hedonistika';

    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box6">
                    <p>Hedonistka</p>
                </div>
                
                <!---->
                <h1>
                    To so udeleženci Eme 2017, ki jih morda ne poznate
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="3276" data-story-link="http://app.micna.si/render/story/3276">
					   <tr>
					      <td><p>24.Jan 2017 9:50</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>
                <div class="prize_share" style="position:absolute; left:0;right:0;margin:auto">
                <div class="share_icon">
                    <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/hedonistka/to-so-udelezenci-eme-2017-ki-jih-morda-ne-poznate/&p[images][0]=http://micna.slovenskenovice.si/media/3276/28664/15272193_2.jpg&p[title]=To so udeleženci Eme 2017, ki jih morda ne poznate"><span></span></a>
                    <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/3276&p[images][0]=http://micna.slovenskenovice.si/media/3276/28664/15272193_2.jpg&p[title]=To so udeleženci Eme 2017, ki jih morda ne poznate"><span></span></a>-->
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/hedonistka/to-so-udelezenci-eme-2017-ki-jih-morda-ne-poznate/&text=To so udeleženci Eme 2017, ki jih morda ne poznate"><span></span></a>
                </div>
                <div class="share_box">
                    <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/hedonistka/to-so-udelezenci-eme-2017-ki-jih-morda-ne-poznate/&media=http://micna.slovenskenovice.si/media/3276/28664/15272193_2.jpg&description=To so udeleženci Eme 2017, ki jih morda ne poznate" class="share_unknown"><span></span></a>
                </div>
               <div class="share_box">
                    <a href="#" class="share_mail"><span></span></a>
                </div>
            </div>
            </div>
            <div class="article_text" style="margin-top:95px">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Za letošnjo Emo velja, da bodo na njej nastopili mnogi uveljavljeni glasbeniki, a morda ob nekaterih imenih vseeno ni povsem jasno, kdo so.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/3276/28664/15272193_2.jpg" style="background:url('/thumbnail/story-bg-photo/media/3276/28664/15272193_2.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Za leto&#353;njo Emo velja, da se bodo na njej predstavila mnoga &#382;e uveljavljena imena, a ob pogledu na seznam se vam gotovo pri nekaterih pojavijo vpra&#353;anja. Veste, da ste za njih &#382;e nekje sli&#353;ali, a kje to&#269;no, se ne spomnite? Mi&#269;na razkriva, kdo so manj znani obrazi leto&#353;nje Eme. <br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Na leto&#353;njem izboru bodo nastopili KiNG Foo, Lea Sirk, Nika Zorjan, Omar Naber, Sell out Band, Tosca Beat, Zala, Alya, BQL, Ina Shai, Kataya &amp; Duncan Kamakana, Nu&#353;ka Dra&#353;&#269;ek, Raiven, Tim Kores in United Pandaz &amp; Arsello feat. Alex Volasko. <br/></p><p>Ema 2017 bo na sporedu v drugi polovici februarja. Leto&#353;nji izbor bo potekal v dveh predizborih (17. in 18. februarja), finalni ve&#269;er pa bo na sporedu 24. februarja. <br/></p></div>
  </div>
</div>
                    
                        
<div class="slide">
  <div class="content" id="banner_middle"></div>
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Dinami&#269;na ska-rock zasedba</strong></p><p>Sell Out Band je ska-rock zaseba, ki ustvarja &#382;e od leta 2000, svoj prvi album pa so predstavili leta 2011. Med njihovimi najbolj znanimi skladbami sta Kaj naj naredim ter Popoln dan, izbrani sta bili tudi za popevko tedna na Valu 202. Skupino sestavlja devet &#269;lanov, trenutno pa se poleg priprav na Emo posve&#269;ajo tudi izdaji novega albuma in videospota.<br/></p></div>
  </div>
</div>
                    
                        <div class="slide video center">
  <div class="content" style="position:relative;">
	<div style="display: block; position: relative; width: 100%;" ng-bind-html="slide.media | unsafe">
	<div class="videoWrapper">
	    <!-- Copy & Pasted from YouTube -->
	    <iframe width="100%" height="349" src="http://www.youtube.com/embed/a3UeJyuoCZc?micna=about:blank" frameborder="0" allowfullscreen></iframe>
	</div>
	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Uveljavljeni glasbeniki</strong></p><p>KiNG FOO sestavljajo uveljavljeni glasbeniki Aleksandra Josi&#263;, Peter Hudnik, Matej Su&#353;nik in Rok Golob. Zasedba je preboj do&#382;ivela lani, ko so se predstavili na Slovenski popevki leta in s skladbo Za&#269;araj me. Skladba je bila najve&#269;krat nagrajena Slovenska popevka, saj je prejela nagrado za interpretacijo, aran&#382;ma, prejela pa je tudi najve&#269; glasov nastopajo&#269;ih glasbenih kolegov. Pravi balzam za u&#353;esa pa je tudi skladba Lebdenje, katere videospot je pred kratkim ugledal lu&#269; sveta. Glede na njihovo dosedanje ustvarjanje &#382;e nestrpno pri&#269;akujemo, da sli&#353;imo, kaj so pripravili za Emo. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide video center">
  <div class="content" style="position:relative;">
	<div style="display: block; position: relative; width: 100%;" ng-bind-html="slide.media | unsafe">
	<div class="videoWrapper">
	    <!-- Copy & Pasted from YouTube -->
	    <iframe width="100%" height="349" src="http://www.youtube.com/embed/ZtYELdpY_48?micna=about:blank" frameborder="0" allowfullscreen></iframe>
	</div>
	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Opera, ki se me&#353;a z modernim&#160;</strong></p><p>Zasedbo Tosca Beat sestavljajo tri akademsko izobra&#382;ene operne pevke Zala Hodnik, Ur&#353;ka Kastelic in Eva Pavli, pridru&#382;ili pa so se jim &#353;e violinist Luka Beljan, &#269;elist &#381;an Beljan ter pianistka Kristina Golob. Navdih &#269;rpajo iz klasike in modernih, urbanih trendov. Doslej so posnele tri lastne skladbe Sailing High, Come and Stop in Open Sea. Posnele pa so tudi priredbo legendarne skladbe Diamonds are forever. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide video center">
  <div class="content" style="position:relative;">
	<div style="display: block; position: relative; width: 100%;" ng-bind-html="slide.media | unsafe">
	<div class="videoWrapper">
	    <!-- Copy & Pasted from YouTube -->
	    <iframe width="100%" height="349" src="http://www.youtube.com/embed/1TjfpXnTswI?micna=about:blank" frameborder="0" allowfullscreen></iframe>
	</div>
	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Brata, ki sta obnorela najstnice</strong></p><p>BQL, ste zanju &#382;e sli&#353;ali? Gre za fanta, ki sta povzro&#269;ila pravi bum med najstnicami, ko sta na radijske valove poslala skladbo Muza. Zasedbo sestavljata brata Anej in Rok Pileti&#269;, ki smo ju lahko pred leti prvi&#269; opazili v priljubljenem &#353;ovu Slovenija ima talent. Tam sta se predstavila posami&#269;no, pod okriljem Raaya pa sta se zdru&#382;ila v duet, katerega skladba Muza je bila lansko leto ena najbolj predvajanih sklad v Sloveniji. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide video center">
  <div class="content" style="position:relative;">
	<div style="display: block; position: relative; width: 100%;" ng-bind-html="slide.media | unsafe">
	<div class="videoWrapper">
	    <!-- Copy & Pasted from YouTube -->
	    <iframe width="100%" height="349" src="http://www.youtube.com/embed/5iUNJw4dOI8?micna=about:blank" frameborder="0" allowfullscreen></iframe>
	</div>
	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Na izobra&#382;evanje v London</strong></p><p>Ina Shai ni novinka na glasbenih odrih. Gre za &#382;e zelo dobro uveljavljeno glasbenico Martino &#352;raj, ki si je nadela mednarodno umetni&#353;ko ime. Je&#160;odli&#269;na pop-soul pevko, ki se je v preteklosti &#382;e predstavila na razli&#269;nih slovenskih glasbenih festivalih. Strast do glasbe in glasbenega izpopolnjevanja jo je ponesla v London, kjer &#353;tudira na glasbenem in&#353;titutu BIMM. Oktobra lani je izdala prvi EP-album z naslovom Overload. Med njenimi skladbami pa je gotovo najbolj priljubljena Player. <br/></p></div>
  </div>
</div>
                    
                        <div class="slide video center">
  <div class="content" style="position:relative;">
	<div style="display: block; position: relative; width: 100%;" ng-bind-html="slide.media | unsafe">
	<div class="videoWrapper">
	    <!-- Copy & Pasted from YouTube -->
	    <iframe width="100%" height="349" src="http://www.youtube.com/embed/RIJZAnwiL5g?micna=about:blank" frameborder="0" allowfullscreen></iframe>
	</div>
	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Edinstven&#160;vizualno-avdio projekt</strong></p><p>Alex Volasko je &#382;e dobro uveljavljen glasbenik, a na Emi bo tokrat nastopil v sodelovanju z United Pandaz &amp; Arsello. Gre za poseben projekt, ki ga po besedah Alexa v Sloveniji &#353;e ni bilo. United Pandaz se ukvarjajo z vizualno dodelanimi odrskimi nastopi, pri katerih uporabljajo simbol pande, Arsello pa je mlad producent, ki se ukvarja z elektronsko glasbo. S sodelovanjem se sku&#353;ajo pribli&#382;ati mladim, obljubljajo pa, da bodo ustvarili nastop, ki ga &#353;e dolgo ne bomo pozabili. Sli&#353;i se obetavno, kajne?<br/></p></div>
  </div>
</div>
                    
                        <div class="slide video center">
  <div class="content" style="position:relative;">
	<div style="display: block; position: relative; width: 100%;" ng-bind-html="slide.media | unsafe">
	<div class="videoWrapper">
	    <!-- Copy & Pasted from YouTube -->
	    <iframe width="100%" height="349" src="http://www.youtube.com/embed/5rWF3v8yS68?micna=about:blank" frameborder="0" allowfullscreen></iframe>
	</div>
	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Avtorica: P. Pa.&#160;<br/>Foto: Mediaspeed</p></div>
  </div>
</div>
                    
                </div>
            </div>

            

            
            <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>SORODNE VSEBINE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                	<div class="left clearfix">
    <a href="/hedonistka/popevke-za-v-avto-ko-se-peljete-na-morje">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2413/19752/shutterstock_288524462.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2413/19752/shutterstock_288524462.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Popevke za v avto, ko se peljete na morje</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/hedonistka/pet-pesmi-za-petkov-vecer-po-izboru-eve-cimbola">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/2681/22630/cimbola.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/2681/22630/cimbola.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Pet pesmi za petkov večer po izboru Eve Cimbola</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/hedonistka/odlicne-slovenske-pesmi-ki-nam-odzvanjajo-v-usesih">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3252/28411/glasba_shutterstock_241988854.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3252/28411/glasba_shutterstock_241988854.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Odlične slovenske pesmi, ki nam odzvanjajo v ušesih</h1>
        </div>
    </a>
</div>
            	
                	<div class="left clearfix">
    <a href="/hedonistka/kje-so-danes-najstniske-zvezdnice-zasedbe-s-w-a-g">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/3274/28644/s.w.a.g..jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/3274/28644/s.w.a.g..jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Kje so danes najstniške zvezdnice zasedbe S. W. A. G.?</h1>
        </div>
    </a>
</div>
            	
            </div>
            
            
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/3276" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/hedonistka/najbolj-depresiven-dan-v-letu-je-tu">Najbolj depresiven dan v letu je tu</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/hedonistka/kje-so-danes-najstniske-zvezdnice-zasedbe-s-w-a-g">Kje so danes najstniške zvezdnice zasedbe S. W. A. G.?</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/hedonistka/11-napak-ki-jih-neuspesni-pocno-med-vikendom">11 napak, ki jih neuspešni počno med vikendom</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            <div class="subscribe clearfix">
    <h1>NAROČITE SE NA E - NOVICE</h1>
    <form action="/e-news/" method="POST" id="newsletter-form" class="clearfix">
        <input type='hidden' name='csrfmiddlewaretoken' value='MXmVAKN1syUken11R2OJO6Cca0Qz8cQo' />
        <input class="form-control" id="id_email" name="email" placeholder="npr. micna@delo.si" type="text" />
        <div class="submit">
            <input type="submit" class="form-control" value="">
        </div>
        <div class="resp">
            
                
        </div>
    </form>
</div>
            
    <div class="week_advice">
        <a href="/hedonistka/kolumna-lepota-zenskih-prijateljstev">
            <div class="advice_img" style="background:url('/media/3246/28329/prijatelji_shutterstock_203327224.jpg') center;background-size: cover;">
                <img src="/media/3246/28329/prijatelji_shutterstock_203327224.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Kolumna: Lepota ženskih prijateljstev</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>

<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "3276", //unique ID, alphanumeric
                title: "To so udeleženci Eme 2017, ki jih morda ne poznate", //max 255 characters
                text: "Za letošnjo Emo velja, da bodo na njej nastopili mnogi uveljavljeni glasbeniki, a morda ob nekaterih imenih vseeno ni povsem jasno, kdo so.", //max 255 characters
                url: "http://micna.slovenskenovice.si/hedonistka/to-so-udelezenci-eme-2017-ki-jih-morda-ne-poznate", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/3276/28664/15272193_2.jpg", //max 255 characters
                category: 'Hedonistka',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=24-01-2017-9-50;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/hedonistka/to-so-udelezenci-eme-2017-ki-jih-morda-ne-poznate/",
        postid: "3276",
        maincontent: ".data-ci-maincontent",
        title: "To so udeleženci Eme 2017, ki jih morda ne poznate",
        pubdate: "2017-01-24T09:50:57+01:00",
        authors: "",
        sections: "Hedonistka",
        tags: "",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p></p>
					</a>
					<a href="http://promo.delo.si/piskotki">
						<p>PIŠKOTKI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="http://www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="http://dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="http://si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
