
<!DOCTYPE html>
<html>
    <head>

        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <title>So superge roza ali sive? - Mična</title>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=1200">
        <meta name="apple-itunes-app" content="app-id=963128862, affiliate-data=website, app-argument=micna://home">
        <meta name="google-play-app" content="app-id=delo.si.micna">
        
    <meta property="og:image" content="http://micna.slovenskenovice.si/media/4616/41552/superge_micna.jpg" />

        <link rel="apple-touch-icon" href="media/portal/images/logo.png">
        <link rel="shortcut icon" type="image/png" href="/media/portal/images/favicon.ico"/>
          <base href="/">
        <style type="text/css">
			@import url(/media/portal/css/styles.css);
            @import url(/media/portal/css/slides.css);
            @import url(/media/portal/css/colorbox_cookies.css);
            @import url(/media/portal/css/styles_cookies.css);
            @import url(/media/portal/css/jquery.smartbanner.css);
		</style>
        


        <script src="/media/portal/js/jquery-1.11.2.min.js"></script>
        <script src="/media/portal/js/jquery.dotdotdot.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
        <script src="/media/portal/js/html2canvas.js"></script>
        <script src="/media/portal/js/script_analytics.js"></script>
        <script src="/media/portal/js/script_cookies.js"></script>
        <script src="/media/portal/js/StackBlur.js"></script>
        <script src="/media/portal/js/jquery.colorbox-min.js"></script>

         <!-- Facebook Pixel Code -->
        <script>
            ! function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '715079465326615', {
                em: 'insert_email_variable,'
            });
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1"
            /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
        <!-- Google Code for Remarketing Tag -->


        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 863251090;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display:inline;">
                <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"
                />
            </div>
        </noscript>

        <!--<script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-59585362-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>-->

<!--<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var iAdsConfig = {"m":"micna","sid":"naslovnica","ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>-->

<!--    Mična   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2931';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
    <body>
        <div id="cookies" class="cookies">
            <div class="inner_holder">
                <div class="main" style="padding:10px">
                    <span class="msg">Spletna mesta podjetja Delo d.o.o., (delo.si, slovenskenovice.si, deloindom.si, polet.si, ddom.si, pogledi.si) uporabljajo piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Ali soglašate z namestitvijo piškotkov na omenjenih straneh?</span>
                    <a id="accept_cookie" class="accept btn ok">Soglašam</a>
                    <a href="http://promo.delo.si/piskotki" target="_blank" id="more_info" class="more_info" style="text-decoration:none">Več informacij</a>
                    <a id="cancel_cookie" class="image"></a>
                </div>
            </div>
        </div>

        <div id="popup_cookie" class="cookie_popup">
            <iframe style="width:668px; height:377px" src=" http://www.delo.si/assets/delo_v3/notice/cookie_manager.php">
        </iframe>
        <div class="pop_up_cancle"></div>
        </div>

        <div id="white">
        </div>
        <header>
	<div class="inner_holder">
		<div class="header clearfix">
			<div class="left">
				<a href="/"><img src="/media/portal/images/logo_head.png"><b>MIČNA</b></a>
				
			</div>
			<div class="right">
				<p class="translate">VAŠA SVETOVALKA ZA MODO, LEPOTO IN ŽIVLJENJSKI SLOG</p>
				<div class="icons">
					<a href="https://itunes.apple.com/si/app/micna/id963128862" target="_blank" class="appstore_icon"><span></span></a>
					<a href="https://play.google.com/store/apps/details?id=delo.si.micna&hl=sl" target="_blank" class="googleplay_icon"><span></span></a>
					<a href="https://www.facebook.com/micna.si" target="_blank" class="facebbok_icon"><span></span></a>
                    <a href="https://instagram.com/micna.si/" target="_blank" class="instagram_icon"><span></span></a>
                    <a href="https://www.pinterest.com/micnasi/" target="_blank" class="unknown_icon"><span></span></a>
                    <form id="search-box">
                    	<input type="text" placeholder="ISKANJE">
                    	<input type="submit" value="">
                    </form>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100%;background:#181818">
		<div class="inner_holder menu_height">
			<div class="buttons">
			<a href="/moda" class="box1"><b class="red">Moda</b></a>
            <a href="/lepota" class="box2"><b>Lepota</b></a>
            <a href="/zakaj-ne-bi-bila-fit" class="box3"><b>Zakaj ne bi bila fit</b></a>
            <a href="/o-fant" class="box4"><b>O, fant</b></a>
            <a href="/uzivanje-doma" class="box5"><b>Uživanje doma</b></a>
            <a href="/hedonistka" class="box6"><b>Hedonistka</b></a>
		</div>
		</div>
	</div>
</header>

		<div class="page-content-holder">
		  

<script type="text/javascript">
    var divs = ['sidebar_top', 'sidebar_middle', 'banner_fly','banner_billboard','_iprom_inStream'];
    var zones = [31,32,33,440,88];//mobile top, middle, bottom
    //var zones = [32,33,88,299,440];//mobile top, middle, bottom

    var sid_value;

    if('Hedonistka' == 'Moda')
        sid_value = 'moda';
    else if('Hedonistka' == 'Lepota')
        sid_value = 'lepota';
    else if('Hedonistka' == 'Zakaj ne bi bila fit')
        sid_value = 'fit';
    else if('Hedonistka' == 'O, fant')
        sid_value = 'ofant';
    else if('Hedonistka' == 'Uživanje doma')
        sid_value = 'uzivanjedoma';
    else if('Hedonistka' == 'Hedonistka')
        sid_value = 'hedonistika';

    var iAdsConfig = {"m":"micna","sid":sid_value,"ssid":"","ch":"","kw":"","z":zones};
    jQuery(document).ready(function($){

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
        })();

        for (var i = 0;i < zones.length;i++) {
            var div = document.getElementById(divs[i]);
            if (div) {
                if(div.className != "interim" & div.id != "_iprom_inStream" & div.id != "banner_fly")
                    div.innerHTML = '<div class="iAdserver commercial_margin_story" data-iadserver-zone="'+zones[i]+'"></div>';
                else
                    div.innerHTML = '<div class="iAdserver" data-iadserver-zone="'+zones[i]+'"></div>';
            }
        }

    });
</script>

<div id="email_share_form">
        <p style="margin:5px; margin-left:0px">Vnesite ime pošiljatelja</p>
        <input style="width:250px" type="text" id="name_input_share">
        <p style="margin:5px; margin-left:0px">Vnesite e-naslov prejemnika</p>
        <input type="text" id="email_input_share" style="display:block;width:250px">

        <button style="margin-top:10px" id="vredu">V redu</button>
        <button style="margin-top:10px" id="preklici">Prekliči</button>
    </div>
    <div id="fb-root"></div>
<div class="inner_holder">
</div>

<div id="ui">
        </div>
    <div class="interim" id="banner_billboard">

    </div>

    <div class="main clearfix">
    <div id="fb-root"></div>
        <div class="left clearfix ">
            <div class="prize_title_box">
                <div class="box box6">
                    <p>Hedonistka</p>
                </div>
                
                <!---->
                <h1>
                    So superge roza ali sive?
                </h1>
                <div class="data">
                	<table id="story-share-info" cellpadding="0" cellspacing="0" width="100%" border="0" data-story-id="4616" data-story-link="http://app.micna.si/render/story/4616">
					   <tr>
					      <td><p>12.Okt 2017 10:20</p></td>
                          <td style="text-align:center"><p><img style="margin-right:9px;" src="/media/portal/images/comment_icon.png"><span class="comments_counter">0</span> komentarjev</p></td>
                          <td style="text-align:right"><p style="margin-right:0px"><img style="margin-right:5px;" src="/media/portal/images/share_arrow.png"><span class="share_counter">0</span>x deljeno</p></td>
					   </tr>
					</table>
                </div>
                <div class="prize_share" style="position:absolute; left:0;right:0;margin:auto">
                <div class="share_icon">
                    <img src="/media/portal/images/share_arrow.png"><p>DELI</p>
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://micna.slovenskenovice.si/hedonistka/so-superge-roza-ali-sive/&p[images][0]=http://micna.slovenskenovice.si/media/4616/41552/superge_micna.jpg&p[title]=So superge roza ali sive?"><span></span></a>
                    <!--<a target="_blank" class="share_facebbok" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://app.micna.si/render/story/4616&p[images][0]=http://micna.slovenskenovice.si/media/4616/41552/superge_micna.jpg&p[title]=So superge roza ali sive?"><span></span></a>-->
                </div>
                <div class="share_box">
                    <a target="_blank" class="share_instragram" href="https://twitter.com/intent/tweet?url=http://micna.slovenskenovice.si/hedonistka/so-superge-roza-ali-sive/&text=So superge roza ali sive?"><span></span></a>
                </div>
                <div class="share_box">
                    <a target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://micna.slovenskenovice.si/hedonistka/so-superge-roza-ali-sive/&media=http://micna.slovenskenovice.si/media/4616/41552/superge_micna.jpg&description=So superge roza ali sive?" class="share_unknown"><span></span></a>
                </div>
               <div class="share_box">
                    <a href="#" class="share_mail"><span></span></a>
                </div>
            </div>
            </div>
            <div class="article_text" style="margin-top:95px">
                <div class="slides data-ci-maincontent" id="popup" data-ci-maincontent>
                <div class="story_subtitle">Nova iluzija obnorela splet.</div>
                    
                        <div class="slide bgphoto center">
  <div class="content">
    <div class="media">
    	<div class="txtImage photo-popup" data-img-path="/thumbnail/story-bg-photo/media/4616/41552/superge_micna.jpg" style="background:url('/thumbnail/story-bg-photo/media/4616/41552/superge_micna.jpg') no-repeat; background-size:cover; background-position: center;"></div>
    	</div>
  </div>
</div>
                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p>Se &#353;e spomni&#353; fotografije obleke, za katero se nikakor nismo mogli odlo&#269;iti ali je belo zlata ali modro rjava. Dve leti po takratni nerazre&#353;eni dilemi sedaj vpra&#353;anja vzbujajo superge. <br/><br/><strong>Nicole Coulthard</strong> je na svojem Facebook profilu delila fotografijo svojih novih superg in prijatelje vpra&#353;ala, kaj mislijo, kak&#353;ne barve so. &#187;Jaz trdim, da so svetlo roza z belimi &#269;rtami, a prijateljica vidi sive in modre odtenke. Prosim potrdite mi, da so roza,&#171; je zapisala Nicole v objavi. &#381;e prvih nekaj komentarjev je bilo povsem razdeljenih in tako so superge postala nova obleka.<br/><br/>Nova opti&#269;na iluzija je torej tu. In katero barvo vidi&#353; ti? </p></div>
  </div>
</div>
                    
                        
<div class="slide">

	<div class="content" id="_iprom_inStream"></div>
	
</div>

                    
                        <div class="slide txt left">
  <div class="content">
    
    
    <div class="slidecontent"><p><strong>Foto</strong>: Facebook<br/></p></div>
  </div>
</div>
                    
                </div>
            </div>

            

            
            
                <div class="article_container clearfix">
                <div class="main_title">
                    <img src="/media/portal/images/related_content_icon.png"><p>PRIPOROČAMO V BRANJE</p>
                </div>
              </div>
              <div class="article_container clearfix">
                
                    <div class="left clearfix">
    <a href="/moda/njegov-pogled-je-nakup-burberry-plascka-za-1000-eurov-pametna-nalozba-kolumna">
        <div class="box-wrapper">
            <div class="box1">
                Moda
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/4608/41490/burberry_micnaGettyImages-457205884.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/4608/41490/burberry_micnaGettyImages-457205884.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_purple_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Njegov pogled: Je nakup Burberry plaščka za 1000 eurov pametna naložba? #kolumna</h1>
        </div>
    </a>
</div>
                
                    <div class="left clearfix">
    <a href="/hedonistka/slika-ki-razkriva-vase-skrite-zelje-in-pricakovanja">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/4600/41435/slika.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/4600/41435/slika.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Slika, ki razkriva vaše skrite želje in pričakovanja</h1>
        </div>
    </a>
</div>
                
                    <div class="left clearfix">
    <a href="/o-fant/poze-s-katerimi-bos-zablestela-na-vrhu">
        <div class="box-wrapper">
            <div class="box4">
                O, fant
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/4601/41436/zgoraj.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/4601/41436/zgoraj.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_light_red_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Poze, s katerimi boš zablestela na vrhu</h1>
        </div>
    </a>
</div>
                
                    <div class="left clearfix">
    <a href="/hedonistka/konec-kajenja-na-tajskih-plazah">
        <div class="box-wrapper">
            <div class="box6">
                Hedonistka
            </div>
            
            <!---->
        </div>
        <div class="small_story" style="background: url('/thumbnail/portal-mini-stories/media/4607/41485/tajska_plaza_ThinkstockPhotos-531929168.jpg') center; background-size: cover;">
            <img src="/thumbnail/portal-mini-stories/media/4607/41485/tajska_plaza_ThinkstockPhotos-531929168.jpg">
        </div>
        <div class="icon">
            
                <img src="/media/portal/images/big_orange_arrow.png">
            
        </div>
        <div class="text">
            <h1 class="translate">Konec kajenja na tajskih plažah</h1>
        </div>
    </a>
</div>
                
            </div>
            
            <div data-trafex-widget="k6qf2dcdc7BHw4F6o"></div>
            <div id="fb-wrapper">
                <div class="main_title">
                    <img src="/media/portal/images/comment_icon_color.png"><p>KOMENTIRAJ</p>
                </div>

                <div class="fb-comments" data-href="http://app.micna.si/render/story/4616" data-numposts="10" data-colorscheme="light" width="100%"></div>
            </div>
        </div>
        <div class="right clearfix">
            <div class="prize_right_big_img" id="sidebar_top"></div>
            <div class="top_stories_margin">
                <div class="best_articles clearfix" style="margin-top:0px">
    <div class="title">
        <img src="/media/portal/images/top3.png">
        <h1 class="translate"> NAJBOLJ BRANIH ČLANKOV</h1>
    </div>
    
    <div class="each clearfix">
        <div class="number">#1</div>
        <div class="lyrics"><a href="/hedonistka/poljub-ula-iskanje-smisla-v-casu-ko-viralne-vsebine-na-youtubu-vzbujajo-sram-krc-morda-celo-gnus">Poljub, Ula: Iskanje smisla v času, ko viralne vsebine na YouTubu vzbujajo sram, krč, morda celo gnus</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#2</div>
        <div class="lyrics"><a href="/hedonistka/16-personalities-test-ki-bo-do-potankosti-razdelal-tvojo-osebnost">16 Personalities: Test, ki bo do potankosti razdelal tvojo osebnost</a></div>
    </div>
    
    <div class="each clearfix">
        <div class="number">#3</div>
        <div class="lyrics"><a href="/hedonistka/semaforum-prostor-kjer-najdete-druzbo-za-v-hribe-igro-nogometa-ali-potovanje">Semaforum: Prostor, kjer najdete družbo za v hribe, igro nogometa ali potovanje</a></div>
    </div>
    
</div>
            </div>
            <div class="divdecoration1"></div>
            <div class="divdecoration2"></div>
            <div class="subscribe clearfix">
    <h1>NAROČITE SE NA E - NOVICE</h1>
    <form action="/e-news/" method="POST" id="newsletter-form" class="clearfix">
        <input type='hidden' name='csrfmiddlewaretoken' value='CcSSrtNs3tI632iivJ7tFjYkAORPYssG' />
        <input class="form-control" id="id_email" name="email" placeholder="npr. micna@delo.si" type="text" />
        <div class="submit">
            <input type="submit" class="form-control" value="">
        </div>
        <div class="resp">
            
                
        </div>
    </form>
</div>
            
    <div class="week_advice">
        <a href="/hedonistka/poljub-ula-iskanje-smisla-v-casu-ko-viralne-vsebine-na-youtubu-vzbujajo-sram-krc-morda-celo-gnus">
            <div class="advice_img" style="background:url('/media/4561/41167/ula_micna_kolumna_vdam_se.jpg') center;background-size: cover;">
                <img src="/media/4561/41167/ula_micna_kolumna_vdam_se.jpg">
            </div>
            <div class="content">
                <h1 class="translate">OBVEZNO BRANJE </h1><img src="/media/portal/images/purple_arrow.png">
                <p>Poljub, Ula: Iskanje smisla v času, ko viralne vsebine na YouTubu vzbujajo sram, krč, morda celo gnus</p>
            </div>
        </a>
    </div>

            <div class="prize_right_big_img" id="sidebar_middle">

            </div>
            <div class="prize_right_big_img" id="sidebar_bottom">

            </div>
        </div>
    </div>
    <div id="setdark">

    </div>
</div>
<script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
<script type="text/javascript">

    if (!window.PLISTA || !PLISTA.publickey) {
        window.PLISTA = {
            publickey: 'b3e46cd6ab67cc64cc308055',
            item: {
                objectid: "4616", //unique ID, alphanumeric
                title: "So superge roza ali sive?", //max 255 characters
                text: "Nova iluzija obnorela splet.", //max 255 characters
                url: "http://micna.slovenskenovice.si/hedonistka/so-superge-roza-ali-sive", //max 1024 characters
                img: "http://micna.slovenskenovice.si/media/4616/41552/superge_micna.jpg", //max 255 characters
                category: 'Hedonistka',
                created_at: ""//UNIX timestamp
            }
    };
    var dateString=12-10-2017-10-20;
    dateString = Date.parse(dateString)/1000
    window.PLISTA.item.created_at = dateString;
    console.log(window.PLISTA.item.url);
    console.log(window.PLISTA.item.img);
    console.log(window.PLISTA.item.created_at);

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
</script>

<!-- contentinsights tracking (see: https://contentinsights.com/integration?d=1393&t=36b7cfd41f7babe60308686346f54e8e05bc5e82#step1)-->

<script>
/* CONFIGURATION START */
var _ain = {
        id: "1393",
        url: "http://micna.slovenskenovice.si/hedonistka/so-superge-roza-ali-sive/",
        postid: "4616",
        maincontent: ".data-ci-maincontent",
        title: "So superge roza ali sive?",
        pubdate: "2017-10-12T10:20:28+02:00",
        authors: "",
        sections: "Hedonistka",
        tags: "",
        comments: ""
};
/* CONFIGURATION END */

(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>

<!-- end contentinsights tracking -->


    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>


		</div>
        <div id="banner_fly">

        </div>
        <footer>
	<div style="width:100% ;background:#8c005f">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="top">
					<a href="/moda">
						<p>Moda<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/lepota">
						<p>Lepota<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/zakaj-ne-bi-bila-fit">
						<p>Zakaj ne bi bila fit<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/o-fant">
						<p>O, fant<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/uzivanje-doma">
						<p>Uživanje doma<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/hedonistka">
						<p>Hedonistka</p>
					</a>
					<a href="/"><h2>MIČNA</h2>
					<img class="logo_footer" src="/media/portal/images/logo_footer.png"></a>
				</div>
			</div>
		</div>
	</div>
	<div style="width:100% ;background:#7b0053">
		<div class="inner_holder">
			<div class="footer clearfix">
				<div class="bottom">
					<a href="/info/oglasevanje">
						<p>OGLAŠEVANJE<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/kontakt">
						<p>KONTAKT<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/o-spletni-strani">
						<p>O SPLETNI STRANI<img src="/media/portal/images/dot.png"></p>
					</a>
					<a href="/info/pogoji-uporabe">
						<p>POGOJI UPORABE<img src="/media/portal/images/dot.png"></p></p>
					</a>
					<a href="http://promo.delo.si/piskotki">
						<p>PIŠKOTKI</p>
					</a>

					<b>Vse pravice pridržane &copy; Mična 2015</b>

					<b>Dizajn in izdelava: <a style="color:#bb5499;text-decoration:underline" href="http://www.tovarnaidej.si/sl" target="_blank">tovarnaidej</a></b>
	                <a href="http://dd.delo.si/edicije" target="_blank">
					    <img class="tovarnaidej" src="/media/portal/images/delo_logo_360.png">
	                </a>
				</div>
			</div>
		</div>
	</div>
</footer>
        <script src="http://si.contentexchange.me/static/tracker.js"></script>

    <script type="text/javascript">
      if (checkCookie('analiticni')) {
        var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true };
       //else {
        //var _sf_async_config = { uid: 15183, domain: 'micna.si', useCanonical: true, noCookies: true };
      //}
          (function() {
            function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            };
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
       }
    </script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=9327316c-f7e9-4bd8-9b59-8c3d05bc6596&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
    <script type="text/javascript">
     var vglnk = {key:'51218e9323ee5b67dbd33a05fd7541a5'};
     (function(d, t){
       var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
       s.src = '//cdn.viglink.com/api/vglnk.js';
       var r = d.getElementsByTagName(t)[0];r.parentNode.insertBefore(s, r);}
       (document, 'script'));
   </script>
    </body>
    <script src="/media/portal/js/jquery.smartbanner.js"></script>
    <script type="text/javascript" src="/media/portal/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/media/portal/js/script.js"></script>
    
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=530655183730770&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>

</html>
